Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Smargo fehler unter Debian 6.0

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von rolly007, 9. Oktober 2012.

  1. rolly007
    Offline

    rolly007 Newbie

    Registriert:
    30. September 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo
    Habe mir einen Igel LX 564 mit Debian 6.0 aufgebaut.
    Nun habe ich das Problem das mein Smargo ( MaxDigital ) beim einstecken folgende Meldung bringt:

    ftdi_sio ttyUSB0: Unable to read latency timer: -32

    Woran kann das liegen?

    Danke ​
     
    #1
  2. drtY
    Offline

    drtY Newbie

    Registriert:
    2. Mai 2011
    Beiträge:
    12
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: Smargo fehler unter Debian 6.0

    andere smargo Einstellungen nehmen
     
    #2
  3. funeddu
    Offline

    funeddu Newbie

    Registriert:
    1. Oktober 2010
    Beiträge:
    4
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: Smargo fehler unter Debian 6.0

    Hatte das gleiche Problem. Fehler liegt im aktuellen Kernel >2.6.30. Nach Kernel downgrade auf 2.6.26 werden die Smargos wieder erkannt.
     
    #3
    laila-no1 gefällt das.
  4. drtY
    Offline

    drtY Newbie

    Registriert:
    2. Mai 2011
    Beiträge:
    12
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: Smargo fehler unter Debian 6.0

    hab kein downgrade gemacht nur andere smargo Einstellungen genommen als bei freetz und schon laufen sie. probiert es aus, es geht.
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.