Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

"Seltsame Phänomene" beim CT3100 FullHD ?!

Dieses Thema im Forum "Clarke Tech HD Receiver" wurde erstellt von jonny-do69, 5. Mai 2012.

  1. jonny-do69
    Offline

    jonny-do69 Hacker

    Registriert:
    31. März 2008
    Beiträge:
    340
    Zustimmungen:
    50
    Punkte für Erfolge:
    28
    Beruf:
    Anlagenfahrer Stahlwerk
    Ort:
    nahe Riesa / Sa.
    Habe einen CT eingerichtet für einen Arbeitskollegen. Gestern war ich noch 'mal bei ihm da es Probleme gäbe ...
    Folgende seltsame Dinge treten auf: Der 3100 hängt als Client an einem Oscam-Server mit einer S02 und einer HD02, Verbindung über Cccam-Protokoll. Soweit funzt alles, nur beim Receiverstart braucht es so 10-15min ehe ein Bild auf den verschlüsselten Sendern hell wird, danach läuft es stabil. (DHCP ist an, es dauert nur Sekunden bis die IP vergeben ist). Zweites Phänomen: alle HD+-Sender werden erhellt außer RTL-HD. Ist in der Senderliste enthalten und auch in die HD-Favoriten übernommen, allerdings ist er in der Senderliste unter "ok" nicht als Favorit gekennzeichnet?! Andere Clients am Server funzen ohne Probleme, habe sogar einen GM9055 über UMTS dranhängen, da kommt das Bild auch nach wenigen Sekunden.
    Hat jemand schon ähnliche Probleme gehabt und evtl. eine Idee? Werde vielleicht erstmal die aktuellste P-Soft aufspielen (momentan noch 1.14p)?!
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.