Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Probleme mit Gemini 5.1

Dieses Thema im Forum "Dreambox 500 HD - V2" wurde erstellt von Axi999, 13. August 2010.

  1. Axi999
    Offline

    Axi999 Newbie

    Registriert:
    28. Oktober 2009
    Beiträge:
    20
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Seit der Installation von Gemini 5.1 habe ich leider fast nur Probleme. Das Hauptproblem ist das beim Umschalten fast immer etwa 10 sek. der Bildschirm schwarz (freie Sender) bleibt und dann erst der Sender erscheint. Das passiert aber immer nur einmal täglich, aber bei fast jeden Sender (die Box wird nur mit der FB ausgeschaltet). Wenn ich dann das nächste mal auf den Sender schalte ist er sofort da. Die Box arbeitet ohne Karte.
    Das Problem hatte ich nicht bei der V 5.0.
    Habe auch schon mehrmals das Netzwerk „verloren“. Netzwerk neu starten ist es wieder da.
    Kann ich die V 5.0 wieder aufspielen ohne das ich meine Einstellungen verliere und was muss ich dabei beachten.

    MfG Axi 999
     
    Zuletzt bearbeitet: 13. August 2010
    #1
  2. gooseman
    Offline

    gooseman Elite User

    Registriert:
    17. August 2009
    Beiträge:
    1.569
    Zustimmungen:
    751
    Punkte für Erfolge:
    113
    Ort:
    39°58'59.95"N,117°49'59.52"E
    AW: Probleme mit Gemini 5.1

    Du kannst deine Einstellungen vorher über das Menü sichern. Danach kannst dann das vorherige Image wieder aufspielen und die Einstellungen über das Menü wiederherstellen
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.