Probleme ALL IN ONE > MN 7.4.3 + IGO + TOMTOM< für alle WIN CE 5 PNA´s ! z.B. 21XXMAX

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von witjojo, 3. Februar 2010.

  1. witjojo
    Offline

    witjojo Ist gelegentlich hier

    Registriert:
    13. Juli 2009
    Beiträge:
    76
    Zustimmungen:
    10
    Punkte für Erfolge:
    8
    Hallo,

    ich habe dazu eine Frage, vielleicht kann mir jemand helfen!

    Ich habe das Paket installiert und es läuft auch alles, außer TomTom.
    unter: http://www.digital-eliteboard.com/sh...ad.php?t=65476
    steht was von "Bei TT muss müssen die maps aktiviert werden".
    Wie mach ich das?

    Ich sehe gerade das bei der Version überhaupt gar keine Karten dabei sind!
    Es gibt keinen Maps Ordner. Wo muss denn Maps in der Struktur stecken.
    Ich weiß auch garnicht was das für eine Version von TomTom ist!
    Vielleicht hat noch jemand diese Version und kann mir helfen TomTom zum Laufen zu bringen! Zumindest haben sich ne ganze Menge Läute für die Version bedankt.
    Ich habe bis jetzt nur Erfahrung mit Navigon.

    MfG
    Jojo
     
    #1
  2. Bratac
    Offline

    Bratac Moderator Digital Eliteboard Team

    Registriert:
    7. Januar 2008
    Beiträge:
    5.237
    Zustimmungen:
    9.023
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Auf Julak
    AW: Probleme ALL IN ONE > MN 7.4.3 + IGO + TOMTOM< für alle WIN CE 5 PNA´s ! z.B. 21X

    Ich habe dich mal in den richtigen Bereich verschoben.
    Du mußt die Karte freischalten. Einen MAps Ordner gibt es nicht. Damit ist die Karte gemeint.
    Hier kannst du sehen, wie man die Karte installiert.
    Und hier sind die Progs mit Anleitung
     
    #2
    mert2001 gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.