Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Piccollo hat schlechtes Signal !

Dieses Thema im Forum "Edision Argus Piccollo/Piccollo plusHDip" wurde erstellt von Lol700, 31. Mai 2012.

  1. Lol700
    Offline

    Lol700 Ist oft hier

    Registriert:
    3. Januar 2011
    Beiträge:
    124
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    Hallo Leute, seit kurzem habe ich das Problem, dass der Piccollo (kein hd ip) bei ca. 75 % meiner Sender kein ausreichendes Signal mehr hat. HD-Sender gehen gar nicht mehr. Meint ihr das das ein Softwareproblem ist oder sogar ein Hardwareproblem ? An meiner Schüssel kann es nicht liegen habe schon andere Receiver an der gleichen Steckdose angeschlossen und diese ( Mini, VIP u. Technisat..) hatten ausreichendes Signal ! Was jemand wie ich dieses Problem lösen kann ? MfG Lol700
     
    #1
  2. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.987
    Zustimmungen:
    7.619
    Punkte für Erfolge:
    113
    Versuch mal einen Sendersuchlauf!

    LG
    extra
     
    #2
  3. Lol700
    Offline

    Lol700 Ist oft hier

    Registriert:
    3. Januar 2011
    Beiträge:
    124
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    hab ich schon gemacht hat leider nichts gebracht, weil ich auf fast allen transpondern so ein geringes signal habe findet
    er auch nur die sender die jetzt noch gehen !
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.