Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Oscam ymod VTI 4.2

Dieses Thema im Forum "VU+ Duo" wurde erstellt von deso1208, 28. August 2012.

  1. deso1208
    Offline

    deso1208 Spezialist

    Registriert:
    29. März 2011
    Beiträge:
    595
    Zustimmungen:
    158
    Punkte für Erfolge:
    43
    Hallo zusammen,

    da bei mir nun morgen auch das Update ansteht, wollt ich mal wissen, ob die ymod auch auf dem 4.2 läuft.

    Danke + Gruß.
     
    #1
  2. goldi3
    Offline

    goldi3 Newbie

    Registriert:
    29. Oktober 2010
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    ja läuft genau so gut.
     
    #2
    deso1208 gefällt das.
  3. l3x0r
    Offline

    l3x0r Newbie

    Registriert:
    10. September 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Oscam ymod VTI 4.2

    wenn mir einer von euch noch ein kleines howto geben könnte wäre ich euch sehr verbunden, ich bekomme die ymod einfach nicht korrekt zum laufen

    meine v13 karte läuft, aber in der infobar steht "no detected softcam" und meine HS funktioniert mit der ymod auch nicht mehr

    //edit
    habs gelöst und in einem anderen thread gepostet:
    https://www.digital-eliteboard.com/...en-Wie/page4&p=1567767&viewfull=1#post1567767
     
    Zuletzt bearbeitet: 15. September 2012
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.