Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Oscam startet nicht

Dieses Thema im Forum "OScam Archiv" wurde erstellt von YAS, 28. September 2010.

  1. YAS
    Offline

    YAS Newbie

    Registriert:
    26. Mai 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Sobald ich die Oscam starten möchte erhalte ich folgenden Meldung:

    Cannot open config file '/usr/local/etc/oscam.conf' (errno=2)

    Box: Kathi UFS 910
    oscam liegt in var\bin Rehte auf 755
    Rest in var\keys

    Hat jemand einen Tip?
     
    #1
  2. akspecial
    Offline

    akspecial Ist oft hier

    Registriert:
    5. März 2010
    Beiträge:
    173
    Zustimmungen:
    35
    Punkte für Erfolge:
    28
    AW: Oscam startet nicht

    starte mal oscam folgendermaßen

    oscam.exe -c <directory> (Directory = wo deine oscam.conf sich befindet)

    das sollte eigentlich funktionieren
     
    #2
  3. YAS
    Offline

    YAS Newbie

    Registriert:
    26. Mai 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Oscam startet nicht

    Hat sich erledigt. Nach 2 Reboots geht es nun.

    Trotzdem Dankeeeee
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.