Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst NG 1.95 und Oscam

Dieses Thema im Forum "Coolstream NEO" wurde erstellt von 4real999, 24. April 2012.

  1. 4real999
    Offline

    4real999 Freak

    Registriert:
    6. Juni 2009
    Beiträge:
    226
    Zustimmungen:
    37
    Punkte für Erfolge:
    28
    Hallo zusammen,

    hab auf meine Neo NG1.95 installiert und nun läuft Oscam nicht mehr....
    Hab diese in /var/bin + zusätzlich in /var/emu gepackt und die confs in /var/tuxbox/configs ....
    Oscam startet wenn überhaupt kurz und geht dann wieder aus.
    Weiss iener nen rat oder muss ich ne andere Oscam nehmen?

    Gruß real
     
    Zuletzt bearbeitet: 24. April 2012
    #1
  2. Green Eagle
    Offline

    Green Eagle Guest

    Im NG Image gibt es kein Verzeichnis /var/emu :ja
    Lösche das mal mal mit deiner oscam drin raus, alles nur sinnlos verbrauchter Speicher.
    Richtiges Verzeichnis ist /var/bin
     
    #2
  3. Robotron
    Offline

    Robotron Ist oft hier

    Registriert:
    10. Oktober 2009
    Beiträge:
    121
    Zustimmungen:
    42
    Punkte für Erfolge:
    28
    Und wo will Oscam die Configs haben?!


    FG

    PS. Habe es selber gefunden, kommen wie es oben auch schon steht nach /var/tuxbox/configs
     
    Zuletzt bearbeitet: 27. Mai 2012
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.