Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk neuere OSCAM version nutzen

Dieses Thema im Forum "Xtrend Allgemein" wurde erstellt von MR Download, 26. Januar 2014.

  1. MR Download
    Offline

    MR Download Elite User

    Registriert:
    5. Januar 2012
    Beiträge:
    1.680
    Zustimmungen:
    416
    Punkte für Erfolge:
    83
    Hey an alle aus dem Xtrend Lager, die neueste Oscamversion am feeds ist ja irgendeine 8200er oder so, wie ist es möglich eine aktuelle 9000er biult zu nutzen? wie muss man vorgehen?

    danke lg MRD
     
    #1
  2. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.458
    Zustimmungen:
    8.815
    Punkte für Erfolge:
    113
    AW: neuere OSCAM version nutzen

    Eine compilen oder bei oscam.cc herunterladen und per FTP installieren/ kopieren.

    Müsste eine Mips Oscam sein, wenn ich mich nicht täusche.
     
    #2
  3. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.993
    Zustimmungen:
    7.632
    Punkte für Erfolge:
    113
    AW: neuere OSCAM version nutzen

    Schau mir hier rein, ich werde da nach und nach ein paar Anleitungen schreiben..

    LINK
     
    #3
    szonic gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.