Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

HowTo Netzwerkkart im S400 rot???

Dieses Thema im Forum "CS Root & Vserver" wurde erstellt von DonaldDonald, 1. Juli 2012.

  1. DonaldDonald
    Offline

    DonaldDonald Ist oft hier

    Registriert:
    17. Januar 2011
    Beiträge:
    122
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    Hallo,

    habe eine funktionierenden Furturo S400 habe von dieser Cf karte die dort verbaut ist ein Backup gemacht und dieses auf eine andere CF Karte geladen, so jetzt habe ich die CF Karte in eine Furturo S400 von meinem Kumpel eingebaut, es Startet alles nur zeigt die Netzwerkkarte hinten an den Status LED'S immer rot was muss ich tun damit die Backup CF karte in diesem S400 läuft ?

    Danke schon mal für eure Hilfe
     
    #1
  2. lenny
    Offline

    lenny Freak

    Registriert:
    7. Februar 2011
    Beiträge:
    235
    Zustimmungen:
    266
    Punkte für Erfolge:
    63
    AW: Netzwerkkart im S400 rot???

    Was sagt ifconfig ? Ist das Iface up ?
    Eventuell musst die /etc/udev/rules.d/70-persistent-net.rules löschen und neustarten.
     
    #2
    1 Person gefällt das.
  3. DonaldDonald
    Offline

    DonaldDonald Ist oft hier

    Registriert:
    17. Januar 2011
    Beiträge:
    122
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    AW: Netzwerkkart im S400 rot???

    hallo wie lösch ich den das ???
    Es kommt wenn ich /etc/init.d/networking restart mache kommt folgende Fehlermeldung "is deprecated because it may not enable ... again some interfaces ... warning"

    Was bedeutet das ???
     
    Zuletzt bearbeitet: 15. Juli 2012
    #3
  4. lenny
    Offline

    lenny Freak

    Registriert:
    7. Februar 2011
    Beiträge:
    235
    Zustimmungen:
    266
    Punkte für Erfolge:
    63
    AW: Netzwerkkart im S400 rot???

    Mit :"rm /etc/udev/rules.d/70-persistent-net.rules"

    Networking verwendet den Befehl "ifup -a" und hiermit werden nur Netzwerkkarten gestartet die mit
    mit "auto" gekennzeichnet sind. Wenn du in deiner config "auto eth0" einträgst dann ist alles wieder gut ....
     
    #4
    1 Person gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.