Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Nach Update kein Mediaportal mehr...

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von csonline, 2. Januar 2014.

  1. csonline
    Offline

    csonline Ist gelegentlich hier

    Registriert:
    15. März 2013
    Beiträge:
    66
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Hallo,

    ich habe die Sim 2.1 mit dem OE 1.6, GP3 von Ramimaher und bis vorhin lief das Mediaportal auch noch, habs nur ein paar Tage nicht mehr benutzt. Nun wollte er (von 4 irgendwas auf 5 irgendwas) updaten, sagt erfolgreich, nach Neustart der GUI ist das unter Erweiterungen nicht mehr drin. Was könnte da passiert sein ?

    Grüße

    CS
     
    #1
  2. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.032
    Zustimmungen:
    3.739
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: Nach Update kein Mediaportal mehr...

    Deine Fragen zum MP bitte hier stellen:
    MediaPortal


    ###################


    Dein Flash ist/war zu gering für ein MP Update auf 5.0.6
    Die v.4.9.2 wurde dafür gelöscht. Du kannst die 4.9.2 noch einmal installieren, deinen Flash erweitern oder auch neu flashen. Ein fertiges Images mit v. 5.0.6
    #####################

    NN²-OE1.6-MP5.0.6-eB-DM800SE-SIM2.10-SSL84B
     
    #2
    csonline gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.