Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

Medialink Black Panther Cable - Firmware

Astro

Freak
Mitglied seit
14. Mai 2011
Beiträge
264
Erhaltene Reaktionen
15
Hi Leute,

ich komme einfach nicht weiter. Ich habe ein Medialen Black Panther Cable mit der Firmware V1.31a

Ich kann mit der Firmware weder ein update machen, noch über das Webinterface :8080 darauf zugreifen.

Kann mir jemand evtl. einen Link oder die Firmware senden. Habe schon einige probiert, aber leider hat keine von denen funktioniert.

Danke Euch im Voraus.

Grüße
Astro
 
D

DreamHDboy

Guest
Ich habe genau denn selben receiver jetzt bei mir stehen habe auch die cline richtig eingefügt aber ich bekomme immer die Meldung '' Kein Video''
wo dran kann das liegen ?
 

datamen

DEB König
Mitglied seit
20. Dezember 2008
Beiträge
8.050
Erhaltene Reaktionen
4.686
... richtig fette Beschreibung deines Problems :smiley:... schraub mal ein Antennenkabel ran. ;)

Welche Sender funktionieren nicht? Alle? Kannst du überprüfen lassen ob deine Box sich zum Server mit cccam verbindet?
 
D

DreamHDboy

Guest
Die Box ist Richtig angeschlossen und bei cccam steht auch OK.
also läuft die cccam schon mal.

Hängt es damit vielleicht zusammen das da eine settings aus Bremen drauf sind ?

Ich Brauche eine senderliste für das gerät aber von Bremen, hat jemand zufällig eine ?
Ich finde keine im Internet.
 
Zuletzt bearbeitet von einem Moderator:

u040201

Chef Mod
Teammitglied
Mitglied seit
16. Dezember 2008
Beiträge
11.397
Erhaltene Reaktionen
14.340
Jetzt verstehe ich nix mehr. Du schreibst, dass Du eine fehlermeldung "kein video" bekommst, dabei hast Du keinen kabelanschluss. Wie soll das dann gehen?
 
D

DreamHDboy

Guest
Ich habe ein Fehler gemacht.
Als ich ich die Meldung bekommen habe '' kein Video'' war die Kabel deutschland settings schon drauf die habe ich jetzt aber ausversehen gelöscht :/

Und jetzt habe ich bild weil ich eine sender suchlauf gemacht habe im UM netz aber ich brauche ja die Kabel deutschland settings wieder.

scheisse man.


Daher brauche ich eine aktuelle settings liste für Kabel Deutschland.
 

u040201

Chef Mod
Teammitglied
Mitglied seit
16. Dezember 2008
Beiträge
11.397
Erhaltene Reaktionen
14.340
Zuletzt bearbeitet:
Ihre E-Mail-Adresse ist nicht öffentlich sichtbar. Wir werden Ihre E-Mail nur verwenden, um Sie zu kontaktieren, um Ihren Beitrag zu bestätigen.
Oben