Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Lautstärke zu leise!

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von findmichnicht, 7. Februar 2013.

  1. findmichnicht
    Offline

    findmichnicht Ist gelegentlich hier

    Registriert:
    12. Oktober 2010
    Beiträge:
    55
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    Geschlecht:
    männlich
    Ort:
    Schwarzwald
    Hallo Gemeinde!
    Habe MN7.7.5 auf SD-Karte im Gerät "NAV Gear Streetmate GT50-t 3D".
    Folgendes Problem ist das die Lautstärke so leise ist das man die Ansagen während der Fahrt fast nicht versteht obwohl volle Lautstärke eingestellt ist.Mache ich nun die IGO Karte rein kein Problem.Woran könnte das liegen gibt es eine Datei in der man den Wert für die Lautstärke manuell erhöhen könnte?Danke schon mal im voraus für eure Hilfe.

    Gruß findmichnicht
     
    #1
  2. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.462
    Punkte für Erfolge:
    113
    AW: Lautstärke zu leise!

    Kannst es mal damit versuchen.
     
    #2
    findmichnicht und Boss71 gefällt das.
  3. findmichnicht
    Offline

    findmichnicht Ist gelegentlich hier

    Registriert:
    12. Oktober 2010
    Beiträge:
    55
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    Geschlecht:
    männlich
    Ort:
    Schwarzwald
    AW: Lautstärke zu leise!

    Leider kein Erfolg!
    Muß weiter suchen.

    Gruß findmichnicht
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.