Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

IPC v11.3 update von cccam 2.1.4 auf 2.2.1 Probleme!?

Dieses Thema im Forum "Archiv" wurde erstellt von mickynapoli, 24. September 2011.

  1. mickynapoli
    Offline

    mickynapoli Hacker

    Registriert:
    16. Juni 2011
    Beiträge:
    349
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    an alle die folgendes Probleme nach dem Update haben:

    /var/emu/cccam/CCcam.x86: /usr/lib/libstdc++.so.6: version `GLIBCXX_3.4.11' not found (required by /var/emu/cccam/CCcam.x86)

    einfach befehle
    i os
    cccamlib.sh

    und alles wird gut!
     
    Zuletzt von einem Moderator bearbeitet: 29. September 2011
    #1
  2. meister85
    Offline

    meister85 VIP

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.241
    Punkte für Erfolge:
    113
    AW: IPC v11.3 update von cccam 2.1.4 auf 2.2.1 Probleme!?

    [​IMG]
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.