Invalid SID => keine Anfrage an Server

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von goerdi, 24. Januar 2014.

  1. goerdi
    Offline

    goerdi Ist oft hier

    Registriert:
    5. Juli 2011
    Beiträge:
    148
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Hi !

    Ich bin gerade dabei die Eurosport 360 Feeds einzurichten (wenn sie denn mal freigeschaltet werden)
    ich kriege aber nur auf dem Client
    Code:
    2014/01/24 10:04:03  166CCF0 c vdr  (09C4&000000/0260/010E/B3:00000000000000000000000000000000): invalid  (1 ms) - Eurosport360 HD 1 (invalid SID)         
            2014/01/24 10:04:03  166CCF0 c vdr  (09C4&000000/0260/010E/B3:00000000000000000000000000000000): invalid  (0 ms) - Eurosport360 HD 1 (invalid SID)         
    die services fuer den Reader (server hab ich angepasst) es geht ja nicht mal eine Anfrage raus..... oscam.srvid usw. sollte passen)

    gruss gerd
     
    Zuletzt bearbeitet: 24. Januar 2014
    #1
  2. night.knight
    Offline

    night.knight Hacker

    Registriert:
    14. Mai 2012
    Beiträge:
    425
    Zustimmungen:
    195
    Punkte für Erfolge:
    43
    Beruf:
    Programmierer
    AW: Invalid SID => keine Anfrage an Server

    Alles mal neu gestartet? Gerade bei service Änderungen ist das nötig.

    Zeig auch mal die Configs von der Box und vom Server incl. Services die gesetzt sind.
     
    #2
  3. goerdi
    Offline

    goerdi Ist oft hier

    Registriert:
    5. Juli 2011
    Beiträge:
    148
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    AW: Invalid SID => keine Anfrage an Server

    hi !

    OK => geht.... ist aber schon komisch... als Rabattler .. HD Fanzone ist schon offen aber Eurosport 360 noch nicht....

    Gruss goerdi
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.