Support Igo8 Starthänger

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von pep_e, 24. April 2011.

  1. pep_e
    Offline

    pep_e Newbie

    Registriert:
    20. Juli 2009
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    hallo zusammen,

    ich hab ein problem, dass bisher bei jeder igo8 aufgetreten ist und zwar hängt die software immer so 5 sekunden nach dem start, läuft dann aber flüssig weiter. hat vllt was mit dem gurjon skin zu tun...
    ist jetzt net weltbewegend schlimm, aber auf dauer n bissel nervig.

    hat jemand eine lösung dazu?

    greetz Pepe
     
    #1
  2. gerryd
    Offline

    gerryd Ist oft hier

    Registriert:
    14. Januar 2010
    Beiträge:
    162
    Zustimmungen:
    47
    Punkte für Erfolge:
    28
    Ort:
    in Sachsen
    AW: Igo8 Starthänger

    5 Sekunden sind ja nun nicht die Welt.
    Wenn es mit dem Skin zu tun hat, diesen deinstallieren und schauen, wie es dann startet.
     
    #2
  3. pep_e
    Offline

    pep_e Newbie

    Registriert:
    20. Juli 2009
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: Igo8 Starthänger

    ja ich weiß so schlimm isses net, aber ich dachte es hat vielleicht jemand die gleichen probleme, es scheint immer so als wenn er in den 5 sekunden die alte gespeicherte route lädt und sich die routine dabei zuviel speicher genemigt... das kann man doch bestimmt durch einen eintrag in der sys verhindern, oder?

    Pepe
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.