Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem HD+ Karte Weiss CCCAM

Dieses Thema im Forum "Dreambox 800se HD - V2" wurde erstellt von my-wayne, 12. November 2011.

  1. my-wayne
    Offline

    my-wayne Hacker

    Registriert:
    1. Mai 2009
    Beiträge:
    312
    Zustimmungen:
    24
    Punkte für Erfolge:
    18
    Beruf:
    Elektiker
    Ort:
    Germany
    Hallo
    Ich habe auf meiner Dreambox 800 se HD heute das neue NewInigma v3.3 drauf gemacht und denn Secondstage Loader 84
    habe meine Box dann ganz normal fertig gemacht ( skin , tv liste , einstellungen...)
    Box wurde neugestartet.. lles soweit gut
    Per Ftp meine ccam.cfg in etc gepackt , an der Box Emu ( ccam 2.2.1 ) neugestartet
    Habe in der Box Slot 1 Sky ( Premiere S02 ) Karte
    die Karte werden bei CCAm Info beide angezeigt
    Und im Slot 2 der Box ist eine HD+ Karte Weiß

    Wenn ich nun SKy sender schaue Läuft alles besten
    Nur die HD+ Sender (Pro7...usw)
    gehe nicht
    habe die karte schon mal getauscht und in denn ersten slot getan ergebniss ist das selbe
    HD* geh nicht.
    Dann habe ich die Karte in meine Dreambox 800 HD gepackt da geht sie wunderbar mit ccam 2.2.1
    habe dann versucht mit einer c-line die HD+ sender auf der Dreambox 800 se HD zum laufen zu bekommen geht auch nicht.
    Vor dem Update der Dreambox 800 se HD ging alles wunderbar.

    Weiß nun nicht mehr weiter da ich sie paar mal neu geflascht habe.
    Und was mir auch komisch vor kommt ist das die HD* karte in der Dreambox 800 se HD mit Scam3.6 läuft nur nützt mir das ja nichts da ich CCAm nutze.
     
    #1
  2. Simpsonn
    Offline

    Simpsonn Freak

    Registriert:
    27. August 2010
    Beiträge:
    266
    Zustimmungen:
    51
    Punkte für Erfolge:
    28
    verwendest smartcard sid assign?
     
    #2
  3. sigi06
    Offline

    sigi06 VIP

    Registriert:
    7. September 2007
    Beiträge:
    2.268
    Zustimmungen:
    3.474
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    auf der Alb
    AW: HD+ Karte Weiss CCCAM

    Hi!


    nun komischer Weise bei einigen nach dem aufspielen NN3.3 läuft eiwandfrei und andere haben Probleme damit. Und so richtig weiss keiner wo der Wurm drin steckt.
    Die wo die HD-Sender brauchen sind halt auf NN3.2 wieder umgestiegen da hier läuft alles Wunderbar.....
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.