Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Einrichtungsproblem

Dieses Thema im Forum "CS CCcam" wurde erstellt von nieroy, 26. August 2012.

  1. nieroy
    Offline

    nieroy Ist oft hier

    Registriert:
    2. November 2010
    Beiträge:
    143
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Hallo,
    ich habe eine dreambox 500c als server und eine dbox2 als client. Auf beiden läuft cccam 2.3.0. Lokal läuft bei der dreambox Paytv ohne Probleme. Habe dort zusätzlich scam installiert. Das Webinterface sagt mir auch, dass die dbox verbunden ist:

    Code:
    Current time 01:12:30
    NodeID: 56cf6e13db2fa516
    Uptime: 00d 00:12:04 
    Connected clients: 1 
    Active clients: 0 
    Total handled client ecm's: 0 
    Total handled client emm's: 0 
    Peak load (max queued requests per workerthread):
    Jedoch ist das Bild dort schwarz (active clients: 0 ?!). Hier meine cccam.cfg Datein

    Dreambox:
    Code:
    F: user pass 0 0 1 { 0:0:1 }
    
    #CAID PRIO FILE : /var/keys/CCcam.prio
    PROVIDERINFO FILE : /var/keys/CCcam.providers
    CHANNELINFO FILE : /var/keys/CCcam.channelinfo
    
    SERVER LISTEN PORT : 12000
    
    WEBINFO LISTEN PORT : 16001
    WEBINFO USERNAME : user
    WEBINFO PASSWORD : pass
    Dbox:
    Code:
    C: 192.168.178.29 12000 user pass
    Was läuft da schief ?!


    --- Karte ist eine I12
     
    Zuletzt bearbeitet: 26. August 2012
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.