Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst Edision Argus Vip Kein Service !

Dieses Thema im Forum "Edision Argus VIP" wurde erstellt von siegfried.guertler, 4. Februar 2012.

  1. siegfried.guertler
    Offline

    siegfried.guertler Newbie

    Registriert:
    24. November 2009
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    :JC_hmmm:Hallo zusammen ,
    ich habe folgendes Problem . Mein Argus vip zeigt nach dem Einschalten : Kein Service . Was kann ich tun ? Danke im voraus .
     
    #1
  2. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.994
    Zustimmungen:
    7.632
    Punkte für Erfolge:
    113
    AW: Edision Argus Vip Kein Service !

    Hallo siegfried, herzlich Willkommen bei uns!

    Mach mal einen Sendersuchlauf zum testen, oder die SAT-Anlage hat ne Macke, nicht unbedingt ungewöhnlich bei den Temperaturen...

    LG
    extra
     
    #2
    Pilot gefällt das.
  3. siegfried.guertler
    Offline

    siegfried.guertler Newbie

    Registriert:
    24. November 2009
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Edision Argus Vip Kein Service !

    Danke für den Tipp !
    Es läuft wieder . Ich habe die Werkseinstellung gestartet und über USB -Stik eine neue Senderliste eingegeben .
    Grüsse !
     
    #3
    Pilot gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.