Talk dreambox 800HD se tuner probleme bei SD TV

Dieses Thema im Forum "Dreambox 800se HD - V2" wurde erstellt von BadThinks, 14. Juni 2013.

  1. BadThinks
    Offline

    BadThinks Freak

    Registriert:
    9. April 2010
    Beiträge:
    260
    Zustimmungen:
    66
    Punkte für Erfolge:
    28
    Ort:
    Bayern
    Hallo ,
    Hilfeeeeeeee ,
    meine dreambox sagt seit ein paar tagen ab und zu "kein signal auf den Transponder" nur bei SD TV sendern kommt das vor . Wenn ich aber kurz einen Film von der hdd starte und zurück ins SD TV gehe läuft der sender , hat wieder signal ! ab und zu geht das signal wieder weg / 80% bleibt das signal da.

    Wenn das signal auf den SD tv weg ist , und ich auf HD TV schalte haben alle HD signal - nur eben die SD nicht ?

    habe schon verschiedene Image getestet immer das gleiche !

    andere box leider nur sd - hat immer signal ! also denke ich das es nicht die Schüssel ist ? oder ist da mein Tuner def. ??
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    14.022
    Zustimmungen:
    6.274
    Punkte für Erfolge:
    113
    AW: dreambox 800HD se tuner probleme bei SD TV

    Evtl. mal die Kabel und Stecker prüfen. Schüssel noch sauber ausgerichtet ( wegen Sturm ) ?
    Die Dreams sind sehr empfindlich, in Bezug auf das eingehende Signal.
     
    #2
    BadThinks und Pilot gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.