Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem debian CCcam: local ecm <- card /dev/ttyUSB1 error

Dieses Thema im Forum "CS Root & Vserver" wurde erstellt von julia, 23. Mai 2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. julia
    Offline

    julia Meister

    Registriert:
    29. November 2008
    Beiträge:
    722
    Zustimmungen:
    52
    Punkte für Erfolge:
    28
    Hallo,

    mein CCcam log spuckt folgendes aus: "debian CCcam: local ecm <- card /dev/ttyUSB1 error" ist das normal oder hat der Smargo einen Schuß?, der andere bringt keine Fehlermeldung.

    Julia
     
    #1
  2. joopastron
    Online

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.999
    Zustimmungen:
    13.421
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Da stimmt was mit dem Smargo nicht. mach mal einen usb reset oder reboot. Denke aber das es nicht viel bringen wird.
     
    #2
  3. czutok
    Offline

    czutok VIP

    Registriert:
    17. März 2009
    Beiträge:
    25.311
    Zustimmungen:
    9.922
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    es mus nicht umbedingt was am den smargo sein , kann auch an der karte ligen , oder an deine cfg.

    die karte bekommt ecm anfrage , antwortet aber nicht drauf = das gewünschte program ist nicht auf der karte freigeschaltet
     
    #3
  4. ysimmerath
    Offline

    ysimmerath Meister

    Registriert:
    5. Dezember 2007
    Beiträge:
    957
    Zustimmungen:
    434
    Punkte für Erfolge:
    63
    Ort:
    31°37'40.96"N
    Zuletzt bearbeitet: 24. Mai 2012
    #4
  5. aragorn
    Offline

    aragorn Guest

    #5
  6. czutok
    Offline

    czutok VIP

    Registriert:
    17. März 2009
    Beiträge:
    25.311
    Zustimmungen:
    9.922
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    aragorn , stad hier zu jamern das es dopel post sind oder falsche antworten , schreib dein beitrag und fertich

    warum versuchst du immer wider haufen weise beiträge ohne richtigen inhalt zu schreiben ??
    was hat dir jetzt die antwort oben gegeben ?? einfach wider ein bescheuertes beitrag mehr julia hat immer noch keine antwort drauf

    wenn du die antwort auf gestelte fragen weis , schreib sie auch , wenn nicht , spar dir die antworten
     
    #6
  7. joopastron
    Online

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.999
    Zustimmungen:
    13.421
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    #7
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.