Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk cccam startet nicht

Dieses Thema im Forum "CS CCcam" wurde erstellt von schneider113, 16. Februar 2014.

  1. schneider113
    Offline

    schneider113 Spezialist

    Registriert:
    30. Juni 2009
    Beiträge:
    525
    Zustimmungen:
    30
    Punkte für Erfolge:
    28
    Bei meinem Oozoon Image funktionier das cccam nicht. wenn ich unter benutzerscript ccam startet kommt "/bin/sh: /usr/script/cam:permission denied"
    rechte sind auf 777 gesetzt, kann jemand bitte helfen?
    mfg
     
    #1
  2. schalkerboy
    Offline

    schalkerboy Stamm User

    Registriert:
    15. November 2009
    Beiträge:
    1.215
    Zustimmungen:
    679
    Punkte für Erfolge:
    113
    Beruf:
    den hab ich
    Ort:
    NRW
    AW: cccam startet nicht

    Deinstalliere es mal und dann noch mal neu installieren.




    Sent from my iPhone using Tapatalk
     
    #2
  3. schneider113
    Offline

    schneider113 Spezialist

    Registriert:
    30. Juni 2009
    Beiträge:
    525
    Zustimmungen:
    30
    Punkte für Erfolge:
    28
    AW: cccam startet nicht

    Danke, hab ich schon mehrmals Probiert.Habe jetzt wieder ein anderes Image geflasht und jetzt geht es.
    mfg
     
    #3
  4. hotwebnet
    Offline

    hotwebnet Ist oft hier

    Registriert:
    11. Oktober 2013
    Beiträge:
    138
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    AW: cccam startet nicht

    was hast du denn für ein image genommen ???
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.