Talk cccam - Fritzbox 7270v2 - Smargo - D02 - G02

Dieses Thema im Forum "CS CCcam" wurde erstellt von haubach1, 19. Februar 2013.

  1. haubach1
    Offline

    haubach1 Ist oft hier

    Registriert:
    20. August 2010
    Beiträge:
    131
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    Hallo Leute,
    ich hatte die D02 im Smargo laufen, der Server war die Fritzbox 7270v2.
    Oscam war auf der Dreambox 500Hd installiert, damit die HD- Kanäle aufgingen.
    Jetzt habe ich eine Zweitkarte G02, habe jetzt auch RTL-HD.
    Gleich den zweiten Smargo bestellt, damit meine Clienten auch in den Genuss von Hd-RTL kommen.
    Den zweiten Smargo bekomme ich aber nicht ans laufen, er läuft zwar, jedoch geht die Karte nicht auf.
    Jetzt habe ich Oscam komplett gelöscht.
    Jetzt läuft die D02 Karte zwar in der Fritzbox und Die G02 in der Dreambox, aber nur ich sehe jetzt RTL-HD.
    Die Clienten haben nichts davon.
    Kennt jemand das Problem und hat Abhilfe auf Lager?
     
    #1
  2. haubach1
    Offline

    haubach1 Ist oft hier

    Registriert:
    20. August 2010
    Beiträge:
    131
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    AW: cccam - Fritzbox 7270v2 - Smargo - D02 - G02

    Hey Leute,
    gibts hier niemanden im Forum, der die G02 in der Dreambox unter cccam 2.3.0 zum laufen bekommt, jedoch im Smargo scheitert es?
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.