Problem Bild flimmern

Dieses Thema im Forum "Dreambox 800se HD - V2" wurde erstellt von eloco, 6. Mai 2012.

  1. eloco
    Offline

    eloco Hacker

    Registriert:
    9. Dezember 2007
    Beiträge:
    359
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    Beruf:
    Maurer
    Ort:
    Wölfis
    Moin,

    Habe seit einer Stunde das Problem das mein Bild flimmert egal auf welchem Sender.
    Verschiedene HDMI Eingänge und anderes Kabel probiert aber das flimmern ist immer in unregelmässigen abständen da.
    50 Hz und multi probiert immer das gleiche.
    Die Box läuft auf newnigma 2 über ein Jahr problemlos
    Hat jemand eine Idee?
     
    Zuletzt bearbeitet: 6. Mai 2012
    #1
  2. Tina Redlight
    Offline

    Tina Redlight Elite Lord

    Registriert:
    21. Mai 2009
    Beiträge:
    5.276
    Zustimmungen:
    4.724
    Punkte für Erfolge:
    113
    Hi

    Wo soll da eine Idee herkommen ?

    Hast Du die aktuellste NN2 Version ? - das geht nämlich nicht aus DEiner Aussage hervor. Es gab ja ein paar updates in 1 Jahr.


    EDIT:

    Mal ein anderes Image getestet ? Notfalls könntest Du ja mit Dflash ein Backup machen, das Du dann zurückspielen kannst.
     
    Zuletzt bearbeitet: 6. Mai 2012
    #2
  3. eloco
    Offline

    eloco Hacker

    Registriert:
    9. Dezember 2007
    Beiträge:
    359
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    Beruf:
    Maurer
    Ort:
    Wölfis
    Box wurde immer schön geupdatet
    Habe jetzt mal von 1080i auf 720p umgestellt und bisher gehts aber warum nicht mit der anderen Einstellung ich habe bisher nichts verstellt die ganze Zeit über, das flimmern kam von jetzt auf gleich.
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.