Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Aussetzer nach Wechsel zu Alice!?

Dieses Thema im Forum "Archiv" wurde erstellt von tauchnix, 30. Juli 2010.

  1. tauchnix
    Offline

    tauchnix Ist gelegentlich hier

    Registriert:
    25. Januar 2009
    Beiträge:
    39
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    Hi all,
    ich habe vor kurzem den Provider gewechselt von Congstar (2000er) zu Alice (16000er).
    Seitdem habe ich als Peer Aussetzer über Aussetzer :emoticon-0132-envy:
    Mein Equipment ist unverändert - Fritzbox 7170, Humax 5400 mit GBox.
    Hat jemand ähnliche Erfahrung gemacht?

    PS. Fritzbox wird heisser als sonst (glaub ich mal)
     
    #1
  2. uscmai
    Offline

    uscmai Elite User

    Registriert:
    10. Mai 2009
    Beiträge:
    1.637
    Zustimmungen:
    757
    Punkte für Erfolge:
    113
    Ort:
    Taunus
    AW: Aussetzer nach Wechsel zu Alice!?

    Hi,

    hast du schonmal in den Log der Fritzbox geschaut, vielleicht ist die Verbindung instabil (wobei die Aussetzer dann schon recht lang sein müssten). Eine Möglichkeit wäre dann evtl. unter DSL -> Einstellungen mal mehr in Richtung 'Max. Stabilität' zu gehen, ich geh mal davon aus, das es jetzt auf 'Max. Performance' steht.

    Gruss USCMAI
     
    #2
  3. tauchnix
    Offline

    tauchnix Ist gelegentlich hier

    Registriert:
    25. Januar 2009
    Beiträge:
    39
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: Aussetzer nach Wechsel zu Alice!?

    danke für den Tip - hat geholfen
    :good:
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.