User Probleme Antivirusprogramm meldet Mal/HTMLGen-A bei Besuch von DEB

Dieses Thema im Forum "Login, Registrier Probleme" wurde erstellt von hatingdead, 16. Februar 2013.

  1. hatingdead
    Offline

    hatingdead Ist gelegentlich hier

    Registriert:
    22. Januar 2012
    Beiträge:
    93
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    Beruf:
    Student
    Beim Aufruf der Domain www.digital-eliteboard.com meldet Sopho[FONT=Arial, Helvetica, sans-serif]s [/FONT]Mal/HTMLGen-A und verweigert den Zutritt zu dieser Seite.

    Fehlalarm oder Schadsoftware auf dem Server?
     
    #1
  2. reini12
    Offline

    reini12 Moderator Digital Eliteboard Team

    Registriert:
    12. November 2009
    Beiträge:
    2.569
    Zustimmungen:
    3.109
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Selbständig in der IT Branche
    Ort:
    Hannover
    AW: Antivirusprogramm meldet Mal/HTMLGen-A bei Besuch von DEB

    ..ich denke, Fehlmeldung. AVG zumindest meldet bei mir nix.

    Hier mal ein onlinescan der Seite
    Security report (Warnings found): Blacklisted: Yes
    Malware: No
    Malicious javascript: No
    Malicious iFrames: No
    Drive-By Downloads: No
    Anomaly detection: No
    IE-only attacks: No
    Suspicious redirections: No
    Spam: No
     
    #2
    hatingdead gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.