Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk aktuelle oscam auf et6000 installieren

Dieses Thema im Forum "XTrend ET-5x00/ ET-6x00 Serie" wurde erstellt von linub, 16. November 2013.

  1. linub
    Offline

    linub Newbie

    Registriert:
    25. Juni 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen,

    ich habe über das Plugin-Menü meine Xtrend 6000 die oscam Version svn8631 r0 installiert!
    Über die Box wird keine neuere Version angeboten.

    Gibt es eine aktuellere Version?
    Wie kann ich die manuell installieren bzw. welche muss ich nehmen?

    Vielen Dank
     
    #1
  2. Radagast
    Offline

    Radagast Elite User

    Registriert:
    11. Mai 2013
    Beiträge:
    1.666
    Zustimmungen:
    945
    Punkte für Erfolge:
    113
    AW: aktuelle oscam auf et6000 installieren

    Hi,

    aktuellere OScam Versionen findest du unter anderem hier https://www.digital-eliteboard.com/downloads.php?do=cat&id=1112
    Diese kannst du manuell auf deinen Receiver per FTP (z.B.) kopieren. Von der alten OScam Version machst du am besten ein Backup in dem du sie umbenennst, verschiebst die neue an den Speicherort, gibst ihr den Namen der original vorhandenen OScam Version, überprüfst ob die Rechte passen (755) und startest OScam neu.
     
    #2
  3. linub
    Offline

    linub Newbie

    Registriert:
    25. Juni 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: aktuelle oscam auf et6000 installieren

    Hab etliche probiert, keine funktioniert!

    Liegt das evtl. an openpli?
     
    #3
  4. Radagast
    Offline

    Radagast Elite User

    Registriert:
    11. Mai 2013
    Beiträge:
    1.666
    Zustimmungen:
    945
    Punkte für Erfolge:
    113
    AW: aktuelle oscam auf et6000 installieren

    Hi,

    OpenPLi macht da etwas anders in seinen Images. Da wird wohl eine normale OScam nicht drauf laufen. Ich hab aber im Moment gerade keine für dich passende OScam zur Hand - sorry.
     
    #4
  5. etstudent
    Offline

    etstudent Newbie

    Registriert:
    3. Juni 2010
    Beiträge:
    21
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.