Digital Eliteboard - Das Digitale Technik Forum

Registriere dich noch heute kostenlos um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereichen, welche für Gäste verwehrt bleiben

autospeed

  1. L

    HD01 in oscam nicht hell

    Stehe vor dem selben Problem, möchte eine Hd01 Karte mit Oscam in einer Gigablue betreiben. Habe die Dateien von hier übernommen und schon mehrmals ein Freischaltsignal angefordert aber bis jetzt ist alles dunkel. oscam.user oscam.server oscam.config oscam.dvbapi Box ist eine gigablue 4k ue
  2. L

    Warum steht im OSCam-Logfile bei jeder Karte "ATR Fsmax is 5 MHz"?

    Hallo, ich versuche gerade besser zu verstehen wie Karten und Reader zusammenspielen hinsichtlich der Taktfrequenz. Immer wenn ein Reader initialisiert wird und eine Karte erkannt wird, wird im Logfile gemeldet "ATR Fsmax is 5 MHz", völlig egal welche Karte... ich habe schon V14, HD01, ORF ICE...
  3. T

    HD02 in VU+ MHZ-Einstellungen oder autospeed

    Hallo Zusammen, ich habe eine HD02 in einer VU+ Solo2. 1. Bei folgender Einstellung: mhz = 540 cardmhz = 2700 #autospeed = 1 habe ich Antwortzeiten von ca. 400ms 2. bei dieser Einstellung #mhz = 540...
  4. Trashcan1979

    V14 / Smargo / Ubuntu / mhz / cardmhz / autospeed

    folgender reader an svn-r9829: läuft alles...meine frage: kann/sollte man (oder auch nicht) autospeed aus- oder einschalten im bezug auf oc?laut wiki ist default autospeed 1.bedeutet das das er die mhz einstellung ignoriert? wie hängt das alles zusammen? danke! ray
Zurück
Oben