1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Weder Lan noch wlan!!!!

Dieses Thema im Forum "Netzwerk und Server (NAS)" wurde erstellt von iceman, 1. Januar 2014.

  1. iceman
    Offline

    iceman Ist oft hier

    Registriert:
    29. November 2007
    Beiträge:
    125
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    Beruf:
    Dachdecker
    Ort:
    Mal Hier Mal Da
    :emoticon-0169-dance Moinsens und ein Frohes Neues
    Folgendes Problem. Habe einen älteren Laptop raus gesucht den ich meinen Sohn vermachen wollte. Dieser Laptop ist ein Packard Bell wo mal Windows Vista drauf war.
    Hatte leztes jahr Windows 7 draufgemacht.Alles lief gut. Dann holte ich mir einen neuen Lappi.Als ich den alten nun starten wollte,alles gut,bis auf internet!!!
    Ich habe den WIFI knopf auf an aber mir wird überhaupt kein Drahtlos Netzwerk angezeigt.Nix.
    Ich hab dann ein LAN kabel angeschlossen an den Router aber auch nix.
    Selbst wenn ich in der systemsteuerun versuche ein neues Drahtlos netzwerk herzustellen alles ohne erfolg.
    Was kann ich noch machen?

    Danke im vorraus ice...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. TRon69
    Offline

    TRon69 VIP

    Registriert:
    24. Januar 2012
    Beiträge:
    1.132
    Zustimmungen:
    1.192
    Punkte für Erfolge:
    0
    Beruf:
    Werber
    Ort:
    DEB
    AW: Weder Lan noch wlan!!!!

    Hallo!
    1. Hast du an dem Router in der Zwischenzeit irgendwas geändert?
    2. Verwendest du DHCP?
    3. Ist der WLAN-Adapter zum

      Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

      Standart der Box kompatibel?
    4. Die Netzwerkadapter werden als „aktiv“ angezeigt?
    5. Hast du die Treiber schon mal deinstalliert und neu installiert?

    Gruß
     
    #2
  4. iceman
    Offline

    iceman Ist oft hier

    Registriert:
    29. November 2007
    Beiträge:
    125
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    Beruf:
    Dachdecker
    Ort:
    Mal Hier Mal Da
    AW: Weder Lan noch wlan!!!!

    Hallo
    1.Ich habe jetzt einen neuen router. vorher Speedport W500 jetzt Speedport V723
    2.3.4. ???? Wo und wie finde ich das?
    5.Wenn ich die deinstaliere wie soll ich die neu installieren bzw aktuallisieren wenn ich nicht ins netzt komme?
    Wie gesagt es funktioniert noch nicht mal mit einen LAN kabel
     
    #3
  5. TRon69
    Offline

    TRon69 VIP

    Registriert:
    24. Januar 2012
    Beiträge:
    1.132
    Zustimmungen:
    1.192
    Punkte für Erfolge:
    0
    Beruf:
    Werber
    Ort:
    DEB
    AW: Weder Lan noch wlan!!!!

    1. Das ist der Grund warum dein WLAN nicht funktioniert. Der Adapter im Laptop ist zu alt, der unterstützt sicher den WLAN Sandart (Punkt 3) nicht. Da kannst du aber für ca. 20 EUR bei ebay schon einen neuen bekommen.
    2. A9R222D.gif
    3. Für deine Box: WLAN Standard IEEE 802.11g/IEEE 802.11b /Draft IEEE 802.11n/IEEE 802.11a
    4. Systemsteuerung - Netzwerk- und Freigabecenter - Netzwerkadapter
    5. Indem du die Treiber vorher z. B. per USB-Stick überspielst.
     
    Zuletzt bearbeitet: 1. Januar 2014
    #4
    Anderl, szonic und iceman gefällt das.
  6. iceman
    Offline

    iceman Ist oft hier

    Registriert:
    29. November 2007
    Beiträge:
    125
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    Beruf:
    Dachdecker
    Ort:
    Mal Hier Mal Da
    AW: Weder Lan noch wlan!!!!

    Ich werds probieren !!!
    Nochmals DANKE
     
    #5

Diese Seite empfehlen