1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk W-Lan

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Berghamster, 10. Oktober 2013.

  1. Berghamster
    Offline

    Berghamster Hacker

    Registriert:
    18. Juli 2009
    Beiträge:
    343
    Zustimmungen:
    33
    Punkte für Erfolge:
    28
    Geschlecht:
    männlich
    Beruf:
    CNC-Einrichter
    Ort:
    Luktown
    Hallo!

    Ich habe eine Fritz!Box 7330SL und eine 800SE Merlin3 Image .
    Wenn ich unverschlüsselt mit W-Lan, klappt der Empfang zwischen beiden sehr gut. Sobald ich die verschlüsslung der Fritz!Box einschalte klappt es nicht.
    In der Fritz!Box WPA-WPA2 Schlüssel( nur Zahlen) eingestellt. In der Dreambox WPA und den Schlüssel. Habe ich etwas übersehen? Kann mir jemand helfen?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.270
    Zustimmungen:
    3.537
    Punkte für Erfolge:
    113
    AW: W-Lan

    Stell mal die Fritz Box nur auf WPA, ob es dann geht.

    Nutzt du das Wlan intern von der Box?
     
    #2
  4. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: W-Lan

    In der Dreambox auch WPA/WPA2
     
    #3

Diese Seite empfehlen