1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Verbindung zu Oscam wird abgebrochen

Dieses Thema im Forum "OScam Archiv" wurde erstellt von M@X, 1. April 2011.

  1. M@X
    Offline

    M@X Newbie

    Registriert:
    2. September 2009
    Beiträge:
    29
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Hallo,


    ich versuche seit tagen mit anleitungen hier im Board und den config files mir endlich mal Oscam einzurichten ;)

    anfangs erkannte Oscam die karte nicht bzw wurde nicht mit gestartet, mitlerweile startet Oscam mit CCcam zusammen aber die verbindung vom client wird immer unterbrochen.... hab bischen gegooglet aber ich finde dies bezüglich nichts.


    Hier mal der log





    >> OSCam << cardserver started at Fri Apr 1 01:59:54 2011 ------------------------------------------------------------------------------- 2011/04/01 1:59:54 947 s version=0.99.4svn, build #1894, system=mips-dreambox-linux, nice=-1 2011/04/01 1:59:54 947 s max. clients=29, client max. idle=2 sec 2011/04/01 1:59:54 947 s max. logsize=500 Kb 2011/04/01 1:59:54 947 s client timeout=300 ms, fallback timeout=2900 ms, cache delay=300 ms 2011/04/01 1:59:54 947 s shared memory initialized (size=543488, fd=4) 2011/04/01 1:59:54 947 s WARNING: fallbacktimeout adjusted to 200 ms (must be smaller than clienttimeout (300 ms)) 2011/04/01 1:59:54 947 s WARNING: fallbacktimeout adjusted to 1600 ms (must be greater than serialreadertimeout (1500 ms)) 2011/04/01 1:59:54 947 s WARNING: clienttimeout adjusted to 1600 ms (must be greater than serialreadertimeout (1500 ms)) 2011/04/01 1:59:54 947 s auth size=4752 2011/04/01 1:59:54 947 s services reloaded: 0 services freed, 2 services loaded 2011/04/01 1:59:54 947 s userdb reloaded: 0 accounts freed, 1 accounts loaded, 0 expired, 0 disabled 2011/04/01 1:59:54 947 s signal handling initialized (type=sysv) 2011/04/01 1:59:54 947 s oscam.srvid loading failed, old format 2011/04/01 1:59:54 947 s 22 lengths for caid guessing loaded 2011/04/01 1:59:54 947 s monitor: disabled 2011/04/01 1:59:54 947 s camd 3.3x: disabled 2011/04/01 1:59:54 947 s camd 3.5x: disabled 2011/04/01 1:59:54 947 s cs378x: disabled 2011/04/01 1:59:54 947 s newcamd: Bind request failed, waiting another 19 seconds 2011/04/01 1:59:55 947 s newcamd: Bind request failed, waiting another 18 seconds 2011/04/01 1:59:56 947 s newcamd: Bind request failed, waiting another 17 seconds 2011/04/01 1:59:57 947 s newcamd: Bind request failed, waiting another 16 seconds 2011/04/01 1:59:58 947 s newcamd: Bind request failed, waiting another 15 seconds 2011/04/01 1:59:59 947 s newcamd: Bind request failed, waiting another 14 seconds 2011/04/01 2:00:00 947 s newcamd: Bind request failed, waiting another 13 seconds 2011/04/01 2:00:01 811 s client(2) connect from 127.0.0.1 (pid=958, pipfd=14) 2011/04/01 2:00:01 958 c02 encrypted newcamd:34000-client 127.0.0.1 granted (admin, au=hdplus) 2011/04/01 2:00:01 958 c02 user admin authenticated successfully (using client 4343) 2011/04/01 2:00:01 958 c02 AU enabled for user admin on reader hdplus 2011/04/01 2:00:01 958 c02 no valid PROVID(s) found in CAID for user 'admin' 2011/04/01 2:00:01 947 s newcamd: Bind request failed, waiting another 12 seconds 2011/04/01 2:00:02 947 s newcamd: Bind request failed, waiting another 11 seconds 2011/04/01 2:00:03 947 s newcamd: Bind request failed, waiting another 10 seconds 2011/04/01 2:00:04 947 s newcamd: Bind request failed, waiting another 9 seconds 2011/04/01 2:00:05 958 c02 Connection closed to client 2011/04/01 2:00:05 958 c02 admin disconnected from 127.0.0.1 2011/04/01 2:00:05 947 s newcamd: Bind request failed, waiting another 8 seconds 2011/04/01 2:00:06 947 s newcamd: Bind request failed, waiting another 7 seconds 2011/04/01 2:00:07 947 s newcamd: Bind request failed, waiting another 6 seconds 2011/04/01 2:00:08 947 s newcamd: Bind request failed, waiting another 5 seconds 2011/04/01 2:00:08 901 c01 Connection closed to client 2011/04/01 2:00:08 901 c01 admin disconnected from 127.0.0.1 2011/04/01 2:00:09 947 s newcamd: Bind request failed, waiting another 4 seconds 2011/04/01 2:00:10 947 s newcamd: Bind request failed, waiting another 3 seconds
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: Verbindung zu Oscam wird abgebrochen

    Configs bitte posten....

    und benutz bitte code oder php....^^
    Die Formatierung ist grausam
     
    #2
  4. M@X
    Offline

    M@X Newbie

    Registriert:
    2. September 2009
    Beiträge:
    29
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    hat sich erlädigt...


    lag an der version vom oscam.
     
    #3

Diese Seite empfehlen