1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

V14 Bild wird Schwarz auf Sky Sport HD nach 70 min.??

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von master-x, 5. Mai 2013.

  1. master-x
    Offline

    master-x Freak

    Registriert:
    21. März 2009
    Beiträge:
    201
    Zustimmungen:
    42
    Punkte für Erfolge:
    28
    Irgendjemand hatte das auch mal gepostet,,nur finde ich es nicht mehr..


    Zur eigentlichen Frage,,wieso steigt die V14 aus ?? aber nur auf Sky Sort HD 1 oder 2 ,etwa nach 70-78 minuten,bei LIVE übertragung ,das heisst es kommt ein schwarzes Bild und geht nix mehr,,nur noch durch umschalten,,alle anderen Sender (full Abo) gehen problemlos,,an was liegt das..??


    im log ist nix zu sehen garnix,,die config schliesse ich jetzt mal aus ,,da es bei den anderen Sendern nicht paasiert,,

    Hat jemand ne Idee..
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. SevenEagle
    Offline

    SevenEagle Spezialist

    Registriert:
    25. März 2013
    Beiträge:
    666
    Zustimmungen:
    183
    Punkte für Erfolge:
    43
    Beruf:
    Monteur
    AW: V14 Bild wird Schwarz auf Sky Sport HD nach 70 min.??

    Meine v14 ist noch nie ausgestiegen!
    Deine configs, log, benutzte Hardware .. Wären trotzdem sinnvoll, wenn du dir Hilfe erwünscht. So ist das etwas blauäugig von dir .
     
    #2

Diese Seite empfehlen