1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

v14 098C will auf dem Alix nicht

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von burnhard_1979, 6. September 2013.

  1. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    hallo liebe Leser,

    habe hier ein kleines Problem und ich sehe glaub vor lauter Bäumen den Wald nicht. Habe einen neuen Proxy bekommen mit einer 098c Karte. Soweit so gut, die Line läuft super auf meiner VU - nun wollte ich die Line auf meinen Alix kopieren, damit ich alles in einem (habe ein paar lokale Karten beim Alix über Smargo). Aber sowie ich den Proxy da starte bekomme ich

    [TABLE="class: status, width: 100%"]
    [TR="class: c"]
    [TD="class: statuscol12"]none:none
    [/TD]
    [TD="class: statuscol13"][/TD]
    [TD="class: statuscol14"]by invalid (0ms)[/TD]
    [/TR]
    [/TABLE]

    im WebIF wenn ich einen Sender von 098C haben möchte...

    Ich arbeite eigentlich nicht mit Services, habe in der DVBAPI P:098C drinnen - was könnte das denn sonst noch sein?

    Danke, lg burn
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. gooseman
    Offline

    gooseman Elite User

    Registriert:
    17. August 2009
    Beiträge:
    1.567
    Zustimmungen:
    751
    Punkte für Erfolge:
    113
    Ort:
    39°58'59.95"N,117°49'59.52"E
    AW: v14 098C will auf dem Alix nicht

    hast du eine oscam.whitelist im Einsatz???
     
    #2
  4. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: v14 098C will auf dem Alix nicht

    hi gooseman,

    ja - die hab ich aber schon angepasst - es geht trotzdem nicht. Komisch ist, dass ich manchmal einen IGN Eintrag im webIF bekomme - hast du sonst noch eine Idee?

    das steht übrigens im WebIF meiner VU wenn ich auf den Alix verbinde:

    2013/09/06 14:24:43 77A23178 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 5 ecmpids!
    2013/09/06 14:24:43 77A23178 c [DVBAPI] Demuxer #0 trying to descramble PID #4 CAID 098C PROVID 000000 ECMPID 1A70 ANY CHID
    2013/09/06 14:24:43 77A23178 c dvbapi (098C&000000/00CB/0013/98:491A6DCBD5CEA6ACE727358531425C9B): rejected group (11 ms) - Junior (no matching reader)
    2013/09/06 14:24:43 77A23178 c dvbapi (098C&000000/00CB/0013/98:491A6DCBD5CEA6ACE727358531425C9B): rejected group (12 ms) - Junior (no matching Reader)

    danke, lg burn
     
    Zuletzt bearbeitet: 6. September 2013
    #3
  5. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.888
    Zustimmungen:
    16.196
    Punkte für Erfolge:
    113
    AW: v14 098C will auf dem Alix nicht

    darfst du dich mit der line 2x verbinden?
     
    #4
  6. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: v14 098C will auf dem Alix nicht

    hi dodo,

    nein, darf ich nicht - aber ich verbinde mich ja auch nicht gleichzeitig zweimal - ich deaktiviere die line auf der vu und öffne die auf dem alix... geht aber trotzdem nicht
    komischerweise den orf (der auf der line auch aktiv ist), der funktioniert - es geht rein die caid 098c nicht?!
    danke, lg burn
     
    #5
  7. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.888
    Zustimmungen:
    16.196
    Punkte für Erfolge:
    113
    AW: v14 098C will auf dem Alix nicht

    poste mal deine configs bitte vom Alix mit einem größeren stück log wenn auf einen 098C sender zugegriffen wird
     
    #6
  8. burnhard_1979
    Offline

    burnhard_1979 Ist oft hier

    Registriert:
    19. Oktober 2009
    Beiträge:
    177
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: v14 098C will auf dem Alix nicht

    hi dodo,

    interessanterweise konnte ich durch eine "Neuinstallation" von oscam das Problem beheben - irgendwie gefiel ihm die Conf nicht, jetzt läufts tadellos!

    Danke nochmal, lg burn
     
    #7
    dodo83 gefällt das.

Diese Seite empfehlen