1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Umschaltung Horizontal - Vertikal - Probleme

Dieses Thema im Forum "Edision Argus Mini & Mini IP" wurde erstellt von Tody75, 20. Januar 2010.

  1. Tody75
    Offline

    Tody75 Newbie

    Registriert:
    20. Januar 2010
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo,

    bisher hatte ich an meinem Quad-LNB einen No-Name-DVBS-Reciever und einen Siemens Gigaset M451S Festplattenrecorder dran. Parallele Verwendung kein Problem - Aufnahme auf dem Gigaset, parallel dazu schauen auf dem anderen Reciever.
    Jetzt habe ich den NoName durch den Mini ersetzt - läuft absolut problemlos.

    Nur: Ich wollte gestern Abend über den Siemens aufnehmen (Horizontal) und gleichzeitig auf dem Mini einen anderen (vertikalen) Sender schauen. Problem: Es ging nicht. Sobald ich den Siemens ausschalte, funktioniert es wieder.

    Was kann ggf. falsch eingestellt sein?

    Danke im voraus!

    Tody
     
    Zuletzt bearbeitet: 20. Januar 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. Blizzard106
    Offline

    Blizzard106 VIP

    Registriert:
    11. September 2008
    Beiträge:
    821
    Zustimmungen:
    1.111
    Punkte für Erfolge:
    0
    Beruf:
    Fern- und Hellseher
    Ort:
    Mount Everest
    AW: Umschaltung Horizontal - Vertikal - Probleme

    Habs mal in den Argus Mini bereich verschoben :)

    [​IMG]
     
    #2
  4. Tody75
    Offline

    Tody75 Newbie

    Registriert:
    20. Januar 2010
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Umschaltung Horizontal - Vertikal - Probleme

    Danke, sorry. Sollte eigentlich dort hin....
     
    #3
  5. Tody75
    Offline

    Tody75 Newbie

    Registriert:
    20. Januar 2010
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Umschaltung Horizontal - Vertikal - Probleme

    Umgekehrt hatte ich keine Beeinflussung.
    Dann habe ich die Kabel getauscht, hat nicht geklappt, zurückgetauscht und dann das Wunder: SELBSTHEILUNG :)

    Das ist ja nun einerseits schön, daß es funktioniert. Aber ich hoffe, das es nicht wieder auftaucht.

    Danke an alle! :thank_you:
     
    #4
    Blizzard106 gefällt das.

Diese Seite empfehlen