1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Übertragungsgeschwindigkeit nur maßig

Dieses Thema im Forum "VU+ Solo²" wurde erstellt von sunnyat, 24. Oktober 2013.

  1. sunnyat
    Offline

    sunnyat Hacker

    Registriert:
    22. April 2009
    Beiträge:
    304
    Zustimmungen:
    24
    Punkte für Erfolge:
    18
    Beruf:
    Helfer
    Seit einigen Tagen hab ich bei meiner VU Solo2 nur 2-3MB/s... vorher war 10-11MB/s.
    Wenn ich Filme oder größere Datein mit dem Explorer herumkopiert habe wars vor ein paar tagen noch wesentlich schneller.
    Von meiner Dreambox 800 kann ich die Datein wie gewohnt mit 4,5MB/S herumkopieren (selben Netzwerk).
    Habe das VTI Image 6.02 auf der Box.
    In letzter Zeit wurde nichts installiert oder Konfig änderungen gemacht.

    Immer wenn ich von einer Dienstreise zurückkomme mache ich eine SIcherung vom Notebook am Vu Solo... diesmal halt sehr langsam.
    Habe dann den Speed mit einem anderem Notebook getestet ..... und da wars dasselbe.
    Nachdem ich davon ausgehen kann dass meine Frau sicher nichts umstellt (is froh wenn Sie das gerät und den Fernseher einschalten kann) und meine Kinder zu klein sind und sonst niemand am Gerät war, bin ich mir fast sicher dass keine änderungen an soft und hardware gemacht wurden.
    Wie schon geschrieben, das Netzwerk funktioniert einwandfrei.... hab soeben 1 datei zwischen 2 rechnern kopiert... 10MB/S.

    Was kann ich machen das der Speed wieder schneller wird?
     
    #1

Diese Seite empfehlen