1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk "Tunen fehlgeschlagen" nur manchmal / sehr unregelmäßig

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Taucheranzug, 13. Juni 2013.

  1. Taucheranzug
    Offline

    Taucheranzug Hacker

    Registriert:
    20. November 2009
    Beiträge:
    356
    Zustimmungen:
    72
    Punkte für Erfolge:
    28
    Hallo Leute,

    hab jetzt zig Threads gewälzt zu dem Thema, aber nix gefunden, das auf mich passt. Also bitte ich erneut um eure Hilfe! Erstmal mein Setup:

    Ich verwende eine DM800HDse-Clone vom Boardsponsor mit Newnigma2-3.3.2 aus dem DEB-Downloadbereich. Die Box hängt an einem Spaun SMS 9807 NF-Multischalter, der zwei Alps Quattro-LNB's bedient. Der eine (Port A) ist auf Astra 1 19,2 ausgerichtet, der andere (Port B) auf Astra 2 28,2. Der SAT-Tuner in der Box ist ein BCM 4505, und zwar NICHT der katastrophale "Rev. G", sondern der von Sunray.

    Auf LNB 1 (Port A, Astra 19,2) funktioniert alles einwandfrei, alle Sender sind zuverlässig da, ich kann zappen wie ich will, kein einziges mal "Tunen fehlgeschlagen". Aber auf LNB 2 (Astra 28,2) bekomme ich die Meldung immer mal wieder beim Zappen, aber wie gesagt, nur unregelmäßig und auch nicht nur bei bestimmten Sendern. Manchmal kann ich in schneller Folge durch 20 Kanäle zappen, ohne dass ein Problem auftritt. Aber irgendwann kommt dann immer mal wieder "Tunen fehlgeschlagen" - wenn ich dann allerdings einfach die Meldung stehenlasse und noch 10-20 Sekunden warte, kommen Bild und Ton ganz normal, als wenn es nie ein Problem gegeben hätte.

    Ich habe schon die DiSEqC-Einstellungen variiert, aber ohne jegliche Veränderung. Ich muss auch dazu sagen, dass mein Tuner sowieso nur in der Konfiguration

    Konfiguration: einfach
    Modus: Toneburst A/B
    Port A: Astra (19.2E)
    Port B: Astra/Eurobird (28.2E)

    rennt, also mit Toneburst- statt DiSEqC-Kommandos. Stelle ich den Modus auf "DiSEqC A/B", funktioniert gleich der Wechsel auf LNB 2 schonmal gar nicht. Das muss irgendwie an der Kommunikation mit dem Spaun Multiswitch liegen. Aber "Toneburst" reicht ja.

    Kann mir jemand helfen?

    Grüße,

    Taucher
     
    #1

Diese Seite empfehlen