1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk TP1043 Openwrt Watchdog 1.09 USB-Problem

Dieses Thema im Forum "TP-Link Talk" wurde erstellt von tom-web, 12. Juni 2013.

  1. tom-web
    Offline

    tom-web Newbie

    Registriert:
    13. Dezember 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Harz-4-Zahler
    Ort:
    Sachsen
    Hallo,
    Ich betrieb meine S02 bisher an der UFS910 mittels Easymouse2 möchte jetzt aber auch im Kinderzimmer Sky verfügbar machen,
    TP 1043 zugelegt, Openwrt Neuste Version mit Watchdog installiert, Oscam zum laufen gebracht, nach endlosem Probieren.
    Mehrere Fragen:
    1. ist es normal, das die USB-LED am Router wie verrückt blinkert - oder etwas falsch konfiguriert ? Wenn ich den Reader abziehe und wieder anstecke geht nichts mehr aber die LED leuchtet durchgehend, erst nach einem Neustart des Routers läufts wieder.
    2. die Sender werden erst nach einmal Umschalten "hell" - Normal ?
    3. Fehlermeldung im Webinterface :
    2013/06/12 17:31:09 9435D8 m anonymous disconnected from 127.0.0.1
    2013/06/12 17:31:09 94FE98 m plain monitor-client 127.0.0.1 rejected (invalid access)
    was bedeutet dies ?
    4. wird die Karte "geupdatet" AU ist "on"
    5. mach ich mich Strafbar, wenn mein Sohn im eigenen Haus mitschaut


    Dank euch
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. derdigge
    Offline

    derdigge Super Elite User Supporter

    Registriert:
    2. September 2012
    Beiträge:
    2.546
    Zustimmungen:
    937
    Punkte für Erfolge:
    113
    Beruf:
    Florist
    AW: TP1043 Openwrt Watchdog 1.09 USB-Problem

    1. Das blinken ist normal. Sofern der Watchdog korrekt konfiguriert ist(siehe Punkt 3), startet er Oscam neu beim Readerfehler.
    2. Nach einem Neustart kann das so sein, hängt vom client ab. Mein HTPC checkt das so.
    3. Da stimmt was nicht mit der Watchdog Configuration. Zeige mir mal bitte deine /etc/config/oscam/oscam.user und /etc/config/oscam/oscam.user
    4. Sofern AU korrekt konfiguriert ist geht AU natürlich. Bei ner S02 habe ich es noch nie gemacht.
    Ich habe das so glaube ich auch noch nicht richtig kapiert, da man die ja in 2 Modis befeuern kann.
    5. Ja ;) Erschleichen von Leitungen heisst das, glaube ich.
     
    #2
  4. 4gx35
    Offline

    4gx35 Chef Mod

    Registriert:
    18. Mai 2010
    Beiträge:
    16.767
    Zustimmungen:
    4.583
    Punkte für Erfolge:
    113
    AW: TP1043 Openwrt Watchdog 1.09 USB-Problem

    man kann im webi von oscam unter readers nachsehn, ob EMM geschrieben werden
     
    #3

Diese Seite empfehlen