1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Topo Karten werden auf Oregon 450 nicht angezeigt

Dieses Thema im Forum "Garmin Archiv" wurde erstellt von gikotim, 17. Mai 2012.

  1. gikotim
    Offline

    gikotim Newbie

    Registriert:
    13. März 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich benutze Bascamp für Mac. Dort habe ich Topo DE V3 und Spanien V4 installiert. Sie sind freigeschaltet und ich sehe alle Details.
    Wenn ich nun die Karten auf mein Oregon 450 übertrage, werden sie dort akzeptiert (im Status als aktiviert) angezeigt. Trotzdem wird einfach genau nichts angezeigt.
    Andere Topo's z.B CH V3 funktioniert prima.
    Warum?
    Was mache ich falsch?

    Vielen Dank für eure Hilfe!!

    Max
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dirtbikermp3
    Offline

    dirtbikermp3 Moderator Digital Eliteboard Team

    Registriert:
    5. April 2010
    Beiträge:
    2.120
    Zustimmungen:
    6.237
    Punkte für Erfolge:
    113
    Ort:
    Europe
    Ist auch nur eine Karte aktiviert? Sonst überlagern sich die Karten wenn mehrer gleichzeitig aktiviert sind.

    Außerdem musst du auch in Spanien sein da ein GPS immer die aktuelle Position anzeigt - logisch oder?

    Also im Simulationsmodus die Anzeige nach Spanien verschieben um was zu sehen.
     
    #2
  4. gikotim
    Offline

    gikotim Newbie

    Registriert:
    13. März 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Es ist nur z.B die Topo DE aktiv, habe auch basemap ein/aus-geschaltet, alle anderen Karten sind sonst ausgeschaltet.
    Doch, doch ich weiss wie man den Standort verschiebt ohne zu reisen :wacko1:

    Also hat sonst niemand von solchen Problemen schon gehört?

    Trotzdem danke

    Max der super-DAU
     
    #3

Diese Seite empfehlen