1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Ton geht weg beim Zappen

Dieses Thema im Forum "Dreambox 800se HD - V2" wurde erstellt von GreatJo, 7. Juni 2011.

  1. GreatJo
    Offline

    GreatJo Hacker

    Registriert:
    15. Januar 2011
    Beiträge:
    492
    Zustimmungen:
    200
    Punkte für Erfolge:
    43
    Hallo Leute

    Beim Zappen mit meiner 800HD se (Newnigma2 v3.2) geht regelmäßig der Ton weg.
    Alle Settings sind OK, erst bei reboot ist alles wieder in Ordnung.
    Hat jemand ne Idee was das sein kann und was man machen kann?
    Außer neu flashen, meine ich.

    Gruss
    GJ
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. phantom
    Offline

    phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.639
    Zustimmungen:
    17.923
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Ton geht weg beim Zappen

    Worüber erfolgt denn die Tonausgabe.
     
    #2
  4. Tina Redlight
    Offline

    Tina Redlight Elite Lord

    Registriert:
    21. Mai 2009
    Beiträge:
    5.276
    Zustimmungen:
    4.703
    Punkte für Erfolge:
    113
    AW: Ton geht weg beim Zappen

    Hi

    Das habe ich bei meiner Box auch manchmal. Bei mir reicht ein kurzes aus und wieder einschalten aus.

    Hm... was habt ihr alle gegen ein neu flashen ??

    Bei mir dauert das, mit flashen und automatischen Sendersuchlauf ca. 1 Stunde. Dann ist aber wieder alles neu installiert.

    Wenn Du nicht die neuste Version flashen möchtest......musst Du eben neu starten. Vielleicht reicht bei Dir ja auch ein GUI Neustart aus, der ja wesentlich schneller geht.
     
    #3
  5. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: Ton geht weg beim Zappen

    Flash das mal neu und dein Problem sollte behoben sein!
    h..p://feed.newnigma2.to/unstable/images/

    08-Jun-2011 08:29 43M
     
    #4
  6. GreatJo
    Offline

    GreatJo Hacker

    Registriert:
    15. Januar 2011
    Beiträge:
    492
    Zustimmungen:
    200
    Punkte für Erfolge:
    43
    AW: Ton geht weg beim Zappen

    Der Receiver ist über HDMI direkt an das TV Gerät angeschlossen. Parallel
    dazu ist der optische Digital-Ausgang mit meinem HK AVR 347 gekoppelt.
    Beide Ausgänge werden stumm.

    @TinaRedlight
    Naja, wenn man sich das ersparen kann :emoticon-0141-whew:
    Aber ich werde deinen und Karl-Hein's Ratschlag befolgen.
    Melde mich dann zurück, wird aber 2-3 Tage dauern, da ich im Moment weniger Zeit zur Verfügung habe.

    Besten Dank
    GJ
     
    #5
  7. Matlock
    Offline

    Matlock MFC Digital Eliteboard Team

    Registriert:
    18. Februar 2009
    Beiträge:
    16.597
    Zustimmungen:
    9.800
    Punkte für Erfolge:
    113
    Beruf:
    Schubkarren Beifahrer
    Ort:
    Atlanta
    AW: Ton geht weg beim Zappen

    Hast du mal ein online Update ausprobiert???

    Blaue Taste / Newnigma Services / Softwareverwaltung / Software Update ausführen und Box neu starten!! :emoticon-0114-dull:
     
    #6
    freaky87, GreatJo und Tina Redlight gefällt das.
  8. GreatJo
    Offline

    GreatJo Hacker

    Registriert:
    15. Januar 2011
    Beiträge:
    492
    Zustimmungen:
    200
    Punkte für Erfolge:
    43
    AW: Ton geht weg beim Zappen


    Update ausgeführt, ziemlich durchgezappt und bisher keine Tonaussetzer.
    Alles ohne flashen.
    Hervorragender Tipp Matlock!

    Gruss
    GJ
     
    #7

Diese Seite empfehlen