1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Timeshift hängt bei abspielen mit neuem Image? immer noch Treiberprobleme?

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von kaihilbert, 24. November 2012.

  1. kaihilbert
    Offline

    kaihilbert Ist gelegentlich hier

    Registriert:
    12. Januar 2011
    Beiträge:
    72
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich dachte mir mal ich mach ein aktuelles Image auf meine Box. Aber!!!!
    Das hatte ich ja schon mal und musste wieder downgraden, da die Timeshift Funktion nicht richtig funktionierte. Beim abspielen ruckelte das Bild nur noch. Dies lag an einem zu aktuellen Treiber.
    Jetzt die Frage ist es den immer noch so oder gibt es nun keine probleme mehr damit.
    Ich möchte nicht alles neu machen, um dann wieder alles zurückzuspielen.

    DM 800 HD Clone
    Dream Elite Black Hole V 1.0
    [TABLE="class: about"]

    [TD="class: aboutElementLeft"]Devicename:[/TD]
    [TD="class: aboutElementRight"]dm800[/TD]

    [TD="class: aboutElementLeft"]Enigma Version:[/TD]
    [TD="class: aboutElementRight"]2010-06-01-experimental[/TD]

    [TD="class: aboutElementLeft"]Image Version:[/TD]
    [TD="class: aboutElementRight"]Experimental 2010-06-06[/TD]

    [TD="class: aboutElementRight"][/TD]
    [/TABLE]


    Besten Dank Leuts!

    Weis dies keiner? oder hatte sonst keiner diese Probleme?
     
    Zuletzt von einem Moderator bearbeitet: 25. November 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.251
    Zustimmungen:
    3.535
    Punkte für Erfolge:
    113
    AW: Timeshift hängt bei abspielen mit neuem Image? immer noch Treiberprobleme?

    Nein, das Problem habe ich nicht. Welche Sim nutzt deine Box?
     
    #2
  4. kaihilbert
    Offline

    kaihilbert Ist gelegentlich hier

    Registriert:
    12. Januar 2011
    Beiträge:
    72
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Timeshift hängt bei abspielen mit neuem Image? immer noch Treiberprobleme?

    Ähmmm ich denke 2.01 wird es sein. jedenfalls das Image was drauf ist, zeigt dies beim Start...
    Und ich bilde mir ein (ist schon bestimmt ein jahr her) gelesen zu haben, das es irgendwelchen neuen treibern von Enigma 2 lag.
     
    Zuletzt bearbeitet: 25. November 2012
    #3
  5. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.251
    Zustimmungen:
    3.535
    Punkte für Erfolge:
    113
    AW: Timeshift hängt bei abspielen mit neuem Image? immer noch Treiberprobleme?

    Beim Start im Display?
    Wenn ja, dann teste mal dieses Image:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4
  6. kaihilbert
    Offline

    kaihilbert Ist gelegentlich hier

    Registriert:
    12. Januar 2011
    Beiträge:
    72
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Timeshift hängt bei abspielen mit neuem Image? immer noch Treiberprobleme?

    Jo im Display steht 201 und auch im Bootlogo Dreamelite 1.33d V3 Sim 2.01

    Also ich werde es probieren (heute leider nicht mehr) und gebe Euch bescheid was passiert

    Danke erstmal für die Unterstützung
     
    Zuletzt bearbeitet: 25. November 2012
    #5

Diese Seite empfehlen