1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Stromsparmodus 7170 abschalten

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von Bogeyof, 9. Januar 2014.

  1. Bogeyof
    Offline

    Bogeyof Ist gelegentlich hier

    Registriert:
    8. Februar 2013
    Beiträge:
    44
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    Die 7170 ist ja eh schon eher zu schwach für HS (Oscam), aber wenn der Prozessor nicht immer auch noch von 125 MHz auf 62,5 MHz heruntertakten würde, dann wären Zeiten um 200 ms für eine V13 immer noch tolerabel. Nur wenn die CPU auch noch heruntertaktet, steigen die Zeiten schon bei einem Client auf bis zu 350ms, bei 2 gleichzeitigen Abfragen wird es schon manchmal zuviel...
    Gibt es keine Möglichkeit, die CPU auf den 125 MHz zu halten, damit wenigstens einigermaßen Leistung zur Verfügung steht?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Türover
    Offline

    Türover Spezialist

    Registriert:
    30. Oktober 2009
    Beiträge:
    568
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    AW: Stromsparmodus 7170 abschalten

    Was ich gerne mal verstehen würde: sind hohe ECM nur bei der v13 ein Problem?

    Ich habe rund 350ms bei der hd01 und 450-500ms bei der s02 bei gleichzeitig durchschnittlich 3-4 Clients auf der 7170 und es gibt keinerlei Freezer oder Aussetzer.

    Dass die 7170 generell eher zu schwach ist würde ich daher nicht unterschreiben. Ich hatte ganz zu Beginn sogar mal DSL drüber laufen, was im Betrieb auch ging, nur die mittlere Stabilität über Tage war nicht so gut, Neustarts erforderlich.

    Mein einziges Problem ist eher mysteriös. Nach einer geraumen Zeit treten bei mir manchmal Probleme auf. Z.B. lief bei mir bis vor einigen Tagen noch ein altes Image mit TB 0.5, OScam r7269 1.20 unstable. Dies lief mit derselben config mehr als 6 Monate. Plötzlich T1 Resync error gefolgt von timeouts.
    Da neue Firmware eh mal fällig war also neues XS mit TB. 2.5 installiert, alle configs frisch angelegt (Copy&Paste). Eingebundene OScam behalten (r9053). Rennt ohne murren. Box macht 2 Neustarts die Woche.

    Gesendet von meinem iPad mit Tapatalk HD
     
    Zuletzt bearbeitet: 10. Januar 2014
    #2

Diese Seite empfehlen