1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Sportportal Problem

Dieses Thema im Forum "Humax" wurde erstellt von Der_Zauberer, 14. Februar 2008.

  1. Der_Zauberer
    Offline

    Der_Zauberer Ist oft hier

    Registriert:
    2. Februar 2008
    Beiträge:
    106
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    Hi, ich habe eine SAT Anlage mit Motor und Motorsettings und habe die ToH3.4HoT10.2 und aktuelle Key.bin aufgespielt, lief auch alles problemlos, alles hell. Wenn ich jetzt aber auf das Sportportal gehe, stürzt mein Humi 5400 dauernd ab, auf allen anderen Programmen funzt es tadellos, wer kann mir bitte helfen, wo liegt das Problem?



    Habe neue Settings aufgespielt, anschliessend noch eine aktuelle Key.bin, auf RTL geschaltet - geht, auf Sat1 geschaltet - geht, auf TPS(France4) geschaltet - hell und geht, auf Brummi1 geschaltet-hell und geht, aufs Sport Portal geschaltet - Humax stürzt ab, warum, immer und immer wieder, aber nur beim Sportportal?

    Tja auch ein Zauberer kann nicht alles
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. User3007
    Online

    User3007 Guest

    AW: Sportportal Problem

    Schaltest du immer in der gleichen Reihenfolge und Geschwindigkeit?
    Wenn ja, lass mal ne Pause (3-5sek) beim umschalten.
     
    #2
  4. Black_Angel
    Offline

    Black_Angel Spezialist

    Registriert:
    11. Januar 2008
    Beiträge:
    675
    Zustimmungen:
    127
    Punkte für Erfolge:
    43
    AW: Sportportal Problem

    @ der Zauberer oder Kaugummi

    hab dir schon mal geantwortet - teste mal

    auserdem würde Dir einen Guten rat geben- benutzte ein und denselben Nick in allen Foren ist keine Schande
     
    #3

Diese Seite empfehlen