1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Soundproblem über COAX Ausgang

Dieses Thema im Forum "Edision Argus Mini & Mini IP" wurde erstellt von hammel28, 10. Mai 2011.

  1. hammel28
    Offline

    hammel28 Ist gelegentlich hier

    Registriert:
    13. Oktober 2010
    Beiträge:
    31
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo,
    ich nenne einen mini ip mein eigen, und bin auch soweit zufrieden mit dem Gerät.
    Aber ich bekomme kein Soundsignal aus dem COAX Ausgang.
    Ich habe den Receiver mittels COAX Kabel an meine Dolby Anlage angeschlossen, aber es tut sich nichts.
    Das komische ist, das ich vorher einen picollo hatte an dem das problemlos funktionierte.
    Vielleicht habt Ihr ja ne Idee woran das liegen könnte.

    Besten Dank schonmal !
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. lovrat
    Offline

    lovrat Newbie

    Registriert:
    30. März 2011
    Beiträge:
    11
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Vielleicht ist dies:

    -Menü

    -System-Einstellungen

    -Audio + Video

    -digitaler Audioausgang

    Ja?
     
    #2
    Pilot und scorpi gefällt das.
  4. Edisionfan
    Offline

    Edisionfan Ist gelegentlich hier

    Registriert:
    10. Juni 2010
    Beiträge:
    41
    Zustimmungen:
    25
    Punkte für Erfolge:
    8
    AW: Soundproblem über COAX Ausgang

    oder vielleicht die Lauststärke am Reci ganz unten ?

    Gruß
    gerhard
     
    #3
    Pilot gefällt das.
  5. hammel28
    Offline

    hammel28 Ist gelegentlich hier

    Registriert:
    13. Oktober 2010
    Beiträge:
    31
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Soundproblem über COAX Ausgang

    Hallo nochmal,
    ne das ist beides nicht der Fall.
    Ich hab alles schon ausprobiert.
    Kann es damit denn zutun haben das ich die Kunibert Software drauf habe ?
     
    #4
  6. Edisionfan
    Offline

    Edisionfan Ist gelegentlich hier

    Registriert:
    10. Juni 2010
    Beiträge:
    41
    Zustimmungen:
    25
    Punkte für Erfolge:
    8
    AW: Soundproblem über COAX Ausgang

    glaub ich nicht
    ich habe auf meinem mini ip die aktuellste ILTV laufen - funzt einwandfrei
    Schaut wohl in deinem Fall nach einem Hardwaredefekt aus
     
    #5
  7. scorpi
    Offline

    scorpi Elite Lord Supporter

    Registriert:
    1. Januar 2010
    Beiträge:
    6.210
    Zustimmungen:
    6.514
    Punkte für Erfolge:
    113
    AW: Soundproblem über COAX Ausgang

    ganz bestimmt hat es nichts mit der ILTV zu tun, das geht bei mir ohne Probleme
     
    #6
  8. testvantage
    Offline

    testvantage Newbie

    Registriert:
    12. Mai 2011
    Beiträge:
    3
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Soundproblem über COAX Ausgang

    Habe das gleiche Problem - kein Ton über den Coax Ausgang -
    Hat schon jdm. eine Lösung ?
     
    #7

Diese Seite empfehlen