1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Sehr langsame Stimmen

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von someone, 27. Dezember 2009.

  1. someone
    Offline

    someone Newbie

    Registriert:
    22. Mai 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo alelrseits!

    Hoffe, Weihnachten haben alle gut überstanden. :emoticon-0122-itwas
    Ich habe hier zwei TT One, eines der ersten Generation, das andere ist die White Pearl Edition (ein One der letzten Generation). Beide sind mit NC 8.141 ausgerüstet und haben die gleichen Karten.
    Und auch die gleichen Stimmen. Auf meinem One 1st Gen wird die Stimme "Werner" z.B. deutlich schneller und angenehmer wiedergegeben. Auf dem neuen One ist sie hörbar langsamer. Das klingt total bescheiden. Das betrifft eigentlich alle Stimmen.
    Woran kann das liegen? RAM ist ausreichend verfügbar...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Bratac
    Offline

    Bratac Moderator Digital Eliteboard Team

    Registriert:
    7. Januar 2008
    Beiträge:
    5.238
    Zustimmungen:
    9.139
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Auf Julak
    AW: Sehr langsame Stimmen

    Lösche diese mal und lasse dir von TTHome wieder neue installieren. Da habe ich sonst auch keine Ahnung woran das liegen könnte.
     
    #2
  4. DerHannoveraner
    Offline

    DerHannoveraner Newbie

    Registriert:
    9. Dezember 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Sehr langsame Stimmen

    Hi allerseits.
    Habe das gleiche Problem mit meinem XL IQ Routes. NC 9.026.
    Mein One 1st Edition hat die Stimme normal abgespielt. NC 7.9.

    Im konkreten Fall ist es die Stimme von Bruce Willis. Der schläft beim reden fast ein....

    Jetz hab ich testhalber die Stimme extrahiert und habe die einzelnen Dateien von 44khz auf 22khz runterkonvertiert, wieder zuammengeführt und das Ergebnis ist genau das Gleiche.
    Die Standard-Stimmen haben bei mir auch nur 22khz, werden aber richtig abgespielt.

    Oder muß ich die Dateien einzeln mit nem Soundprogramm "hochpitchen" ?

    Hat das schonmal jemand probiert ?

    in diesem Sinne

    Grüße

    der Hannoveraner
     
    #3
  5. gobblor
    Offline

    gobblor Meister

    Registriert:
    8. Februar 2009
    Beiträge:
    744
    Zustimmungen:
    167
    Punkte für Erfolge:
    43
    AW: Sehr langsame Stimmen

    Hast du mal eine Speicherschonende Navcore für 32MB Geräte getestet?

    Findest hier im Forum Versionen extra für One Geräte mit 32MB.

    Vor allem die neueren Navcores machen da probleme. Gibt ja Versionen mit Switchfiles.
     
    #4

Diese Seite empfehlen