1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme beim SW aufspielen...

Dieses Thema im Forum "Strong Receiver" wurde erstellt von hhinrichs, 12. August 2008.

  1. hhinrichs
    Offline

    hhinrichs Guest

    Hallo Leute,

    habe momentan einen Strong 6004 Receiver wollte da 1.05fp Firware draufspielen, leider geht das mit dem STBTool_20060922 nicht.....
    Com Port auwählen, Firmware auswählen auf Update klicken und dann steht da Waiting for receiver... Please,connect receiver to the mains, obwohl alles perfekt angeschlossen ist, habe auch schon die COM-Port allee durchprobiert obwohl ich weiß, dass es COM1 ist, aber auch nichts.... imer dieselbe Fehlermeldung, wäre echt nett wenn mir mal jemand helfen könnte..... Thx
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Big_little
    Offline

    Big_little Freak

    Registriert:
    14. Oktober 2007
    Beiträge:
    272
    Zustimmungen:
    48
    Punkte für Erfolge:
    0
    Beruf:
    Ing. Luftfahrzeugtechnik
    Ort:
    Norddeutschland
    AW: Probleme beim SW aufspielen...

    Schau mal in der Datenbase unter Tools da hab ich ne Sammlung von Tools und eine Anweisung begefügt.

    BIG
     
    #2
  4. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.178
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Probleme beim SW aufspielen...

    Bis dahin machst auch alles richtig. Dann nur noch Stecker der Box mit Strom verbinden und update beginnt
     
    #3

Diese Seite empfehlen