1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme beim Flashen NUR mit Nullmodem

Dieses Thema im Forum "Cardreader/Cardwriter" wurde erstellt von das_floh, 31. Dezember 2007.

  1. das_floh
    Offline

    das_floh Newbie

    Registriert:
    12. Oktober 2007
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin.

    Habe folgendes Problem:
    Egal, welches Tool/ Loader ich benutzer, ich schaffe es einfach nicht, meine Zebra mit meinem Phoenix-Programmer zu beschreiben.
    Bei manchen dieser Programme werde ich zudem auch noch aufgefordert, emine Bios-Version (okay, die ist rauszukriegen) und die "Card-ATR." anzugeben. Aber leider weiss ich so gar nicht, was Letzteres heissen soll, bzw. was ich da eingeben muss.

    Wenn ich dann die hex-Datei lade und auf Schreiben gehe, macht er sechs oder sieben Balken und bleibt dann hängen. Was mache ich falsch, oder wie kann ich es richtig machen?

    HELP!!!

    das floh
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. motumba
    Offline

    motumba VIP

    Registriert:
    8. Dezember 2007
    Beiträge:
    1.498
    Zustimmungen:
    493
    Punkte für Erfolge:
    0
    Ort:
    Germany
    Hi.

    Wieso machst du 2 threads auf, mit gleichem inhalt und 2 versch. themen?
    Was hat den flashen mit deinem zebra zu tun?

    gruss


    P.S.

    Wenn man sich verschrieben hat, hat man die möglichkeit den beitrag zu editieren.
     
    #2
  4. phantom
    Offline

    phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.636
    Zustimmungen:
    17.914
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Poste mal deine ATR
     
    #3
  5. das_floh
    Offline

    das_floh Newbie

    Registriert:
    12. Oktober 2007
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin,

    @Phantom:
    Genau das war ja das Problem, wie ich mittlerweile weiss. Meine Karte hatte keine ATR mehr. Jetzt geht alles wieder, nachdem ich sie wieder mit ATR Restore herstellen konnte.

    Danke trotzdem für die Hilfe!

    das floh
     
    #4

Diese Seite empfehlen