1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit Empfang Penth. HD (9°E)

Dieses Thema im Forum "CS CCcam" wurde erstellt von redskyfox, 4. Dezember 2010.

  1. redskyfox
    Offline

    redskyfox Ist oft hier

    Registriert:
    20. November 2008
    Beiträge:
    181
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Seit ca. 2 Wochen werden die Kanäle von Penthouse HD/HD1/HD2 nicht mehr oder nur manchmal hell. Wenn überhaupt geht nur einer von den drei Kanälen und es dauert fast 60 sec. bis Bild kommt.
    ECM-Zeiten sind mit ca. 0,5 sec. aber gut.:JC_hmmm:
    Im Share sind davon 11 Karten von 3 Servern. Auch wenn ich 2 Server zum Testen in der config auskommentiere funktioniert es nicht.
    Dass es an der CCcam liegt, glaub ich eigentlich nicht. Hab vor 2 Wochen die 2.2.0 installiert, aber auch wenn ich jetzt auf die 2.1.4 zurückgehe funzt es nicht.
    Weiss jemand Rat?

    gruß redskyfox
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. wiso46
    Offline

    wiso46 Meister

    Registriert:
    30. November 2008
    Beiträge:
    970
    Zustimmungen:
    314
    Punkte für Erfolge:
    63
    AW: Problem mit Empfang Penth. HD (9°E)

    Also Penthouse läuft ohne Probleme, wenn du es im share hast mit CCcam 2.2.0!
    Ich selbst schau mit cam2.1.3/oscam0.99.4
    Was sagen deine Ber-Werte und NSR-Wert?
     
    #2
  4. redskyfox
    Offline

    redskyfox Ist oft hier

    Registriert:
    20. November 2008
    Beiträge:
    181
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    AW: Problem mit Empfang Penth. HD (9°E)

    BER ist 0 und SNR 8,6 dB bei 56 %.
    Lief ja bis vor 2 Wochen noch ganz gut mit den Werten.
     
    #3
  5. wiso46
    Offline

    wiso46 Meister

    Registriert:
    30. November 2008
    Beiträge:
    970
    Zustimmungen:
    314
    Punkte für Erfolge:
    63
    AW: Problem mit Empfang Penth. HD (9°E)

    vielleich noch mal sendersuchlauf machen!
    war bei mir auch einmal,erst wo ich diese werde eingegeben habe lief es!

    Frequenz für Penthouse:
    Eurobird 9°, Frequenz 12054, H, 27500, FEC 2/3, 8PSK

    oder sie blocken es?
     
    #4
  6. redskyfox
    Offline

    redskyfox Ist oft hier

    Registriert:
    20. November 2008
    Beiträge:
    181
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    AW: Problem mit Empfang Penth. HD (9°E)

    Suchlauf hab ich heute früh gerade gemacht und die Sender werden ja auch gefunden.
    Hab schon bei einem der Server mal nachgefragt und der sagt, dass er nichts verändert hat. In der CCcam-Info sehe ich, dass dort die 2.1.3/ 2.1.4 läuft - Oscam zeigt er mir ja nicht an.
    Dachte das vielleicht in der config was angepasst werden muß.
    Komisch ist wie schon gesagt, dass wenn überhaupt nur einer der 3 Kanäle läuft...
     
    #5
  7. wiso46
    Offline

    wiso46 Meister

    Registriert:
    30. November 2008
    Beiträge:
    970
    Zustimmungen:
    314
    Punkte für Erfolge:
    63
    AW: Problem mit Empfang Penth. HD (9°E)

    in der config muß nichts angepasst werden!
    wenn dann in der prio!
    aber frage mich jetzt nicht was,den ich benutze keine!
    ich schicke dir mal was zum testen,da weißt du genau das deine freunde dich nicht blocken !
     
    #6
  8. redskyfox
    Offline

    redskyfox Ist oft hier

    Registriert:
    20. November 2008
    Beiträge:
    181
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    AW: Problem mit Empfang Penth. HD (9°E)

    Gelöst durch prio, provider u. channellist. :dance3:
    Danke an wiso46
     
    #7
  9. wiso46
    Offline

    wiso46 Meister

    Registriert:
    30. November 2008
    Beiträge:
    970
    Zustimmungen:
    314
    Punkte für Erfolge:
    63
    AW: Problem mit Empfang Penth. HD (9°E)

    bitte bitte
    wenn ich helfen kann
    helfe ich,dazu ist das board ja da
    und mir hat man ja auch oft geholfen
     
    #8

Diese Seite empfehlen