1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Problem beim Flashen

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von Nachbar_ffm, 29. Oktober 2011.

  1. Nachbar_ffm
    Offline

    Nachbar_ffm Ist gelegentlich hier

    Registriert:
    9. Mai 2011
    Beiträge:
    88
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Ort:
    Frankfurt/Main
    Hilfe bitte

    Ich hab am Display stehen: Dream Mulitimedia error

    Jetzt hab ich versucht mit Dreamup zu flashen bzw zu reparieren
    Komme auch auf die Box und bekomme IP angezeigt.
    Wenn ich jetzt aber flashen will dann kommt die Fehlermeldung: flashing failed 005 to mutch data ( or bad sectors ) in Partition 1

    Weiß nicht mehr weiter
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.311
    Zustimmungen:
    3.550
    Punkte für Erfolge:
    113
    AW: Problem beim Flashen

    defekte Sektoren reparieren aktivieren bei dreamup
     
    #2
    Nachbar_ffm gefällt das.
  4. kolimp
    Offline

    kolimp Ist gelegentlich hier

    Registriert:
    22. Dezember 2010
    Beiträge:
    65
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    AW: Problem beim Flashen

    Musst du seriell machen mit Nullmodem und Dream up ohne Netzwerk !!

    gruss kolimp
     
    #3
    Nachbar_ffm gefällt das.
  5. Nachbar_ffm
    Offline

    Nachbar_ffm Ist gelegentlich hier

    Registriert:
    9. Mai 2011
    Beiträge:
    88
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Ort:
    Frankfurt/Main
    AW: Problem beim Flashen

    danke das wars, sie fährt gerade wieder hoch
     
    #4

Diese Seite empfehlen