1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Problem beim Aufspielen neuer Image

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von SajetS, 22. Juli 2012.

  1. SajetS
    Offline

    SajetS Freak

    Registriert:
    22. November 2008
    Beiträge:
    293
    Zustimmungen:
    113
    Punkte für Erfolge:
    43
    Moin zusammen

    Ist jetzt wahrscheinlich eine dumme Frage, aber irgendwie blicke ich da nicht so ganz durch.
    Ich hatte auf meiner 800SE Ferrari-SSL82F-newnigmarelease-dm800se-v3.3.1 drauf, jetzt wollte ich updaten auf Newnigma2-3.3.2dm800se28032012ssl87F. Leider klappt das nicht, bekomme immer die Meldung "INVALID IMAGE (OR OLD VERSION)".
    Hab auch gesehen das bei meiner alten Image SSL82F steht und bei der Neuen SSl87F, liegt das eventuell daran?
    Jemand eine Lösung für mich?

    Hab die Dream 800SE mit Ferrari SIM.

    Gruß SajetS
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.319
    Zustimmungen:
    3.552
    Punkte für Erfolge:
    113
    AW: Problem beim Aufspielen neuer Image

    Zuerst nur den SSL87F.nfi flashen mit Internet Explorer flashen.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Box ausschalten
    Box neustarten und dann Image mit Internet Explorer flashen.
     
    #2
  4. SajetS
    Offline

    SajetS Freak

    Registriert:
    22. November 2008
    Beiträge:
    293
    Zustimmungen:
    113
    Punkte für Erfolge:
    43
    AW: Problem beim Aufspielen neuer Image

    Ach, vielen Dank, jetzt funktioniert es.
    Hatte gedacht das er das automatisch beim Image aufspielen macht.
    Danke

    Gruß SajetS
     
    #3

Diese Seite empfehlen