1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Plugins tauchen nach installation nicht auf.

Dieses Thema im Forum "Cloud Ibox II" wurde erstellt von kadett1, 22. November 2013.

  1. kadett1
    Offline

    kadett1 Ist oft hier

    Registriert:
    19. August 2013
    Beiträge:
    154
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    Hallo ich habe mir das hier

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    auf meine Box mit open pli 4 installiert. Auch nach neustart taucht das plugin nicht auf obwohl es angeblich installiert worden ist ohne Fehler.

    Ich will mein System komplett sichern bevor ich andere Images flashe.

    Sorry ich bin neu bei e2...Wer kennt sich aus, was mach ich falsch ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hotte01
    Offline

    hotte01 Ist gelegentlich hier

    Registriert:
    22. Oktober 2013
    Beiträge:
    57
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    AW: Plugins tauchen nach installation nicht auf.

    Hi..normal kann man doch bei e2 überl Telnet oder ftp-prog auf die Box zugreifen und ein Backup ziehen...
     
    #2
  4. kadett1
    Offline

    kadett1 Ist oft hier

    Registriert:
    19. August 2013
    Beiträge:
    154
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    AW: Plugins tauchen nach installation nicht auf.

    Da hab ich mich bei Neutrino immer schön vor gedrückt... Ich hab den total comander . Kann ich mir mit dem auch was ziehen ? Trotzdem sollten doch die Plugins sichtbar sein oder ?
     
    #3
  5. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.275
    Zustimmungen:
    3.539
    Punkte für Erfolge:
    113
    AW: Plugins tauchen nach installation nicht auf.

    dflash ist für Dreamboxen entwickelt
     
    #4
    kadett1 gefällt das.
  6. hotte01
    Offline

    hotte01 Ist gelegentlich hier

    Registriert:
    22. Oktober 2013
    Beiträge:
    57
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    AW: Plugins tauchen nach installation nicht auf.

    kadett1...was zeigt die box dann an wenn sie startet...Hardware: xt1000 ? oder was...muss ja erst mal schauen welche Plugins laufen könnten...in anderen Foren heißt es ja clone vom XP1000

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #5
  7. kadett1
    Offline

    kadett1 Ist oft hier

    Registriert:
    19. August 2013
    Beiträge:
    154
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    AW: Plugins tauchen nach installation nicht auf.

    ja xp 1000.Ich dachte E2 Plugins laufen überall.:emoticon-0124-worri okay erstmal probieren.
     
    #6
  8. kadett1
    Offline

    kadett1 Ist oft hier

    Registriert:
    19. August 2013
    Beiträge:
    154
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    AW: Plugins tauchen nach installation nicht auf.

    Moin... Also ich hab es jetzt hinbekommen. Ich konnte ein plugin online vom receiver laden um zu sichern.Ich hab mir mal die Version von lombard aus dem digital kaos forum installiert, da ich dachte das da schon cams für cs drauf sind. Leider sind da nur einige plugins installiert was ja auch nicht schlecht ist. Ich hab gestern aber mein cs nicht ans laufen bekommen.Ich wollte über mgcamd auf meinen oscam server zugreifen.Ich habe diverse versionen der mgcamd installiert aber sie laufen wohl nicht.

    Wer hat seine Box schon am laufen und kann mir mit der Sache helfen, d.h. welche cam von welcher Quelle und wie konfiguriert.

    Ich wäre euch sehr dankbar.
     
    #7
  9. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.275
    Zustimmungen:
    3.539
    Punkte für Erfolge:
    113
    AW: Plugins tauchen nach installation nicht auf.

    Autodetect von mgcamd funktioniert nicht bei OE 2.0 Images, daher beim B Parameter den Boxtyp angeben.
    Ist bei der Dreambox auch so, das erst nach Änderung auf B: { 06 } die mgcamd läuft.

    Welchen du nutzen musst, bin ich überfragt. Einfach abändern, mgcamd neustarten und testen

    mg.cfg

    # box type
    # 00 autodetect, change only if you think wrong type detected.
    # 01 dbox2
    # 02 dreambox
    # 03 triple-******
    # 04 relook
    # 05 openbox
    # 06 dreambox/mips
    # 08 stapi/kathrein
    # 09 stapi/ipbox
    # 10 stapi/openbox
    # 11 enigma/ipbox
    # 12 octagon
    B: { 00 }

    ---------------------------------------------
    MGcamd 1.38.c Stable-mips E2

    Deutsch: Getestet mit Octagon und VU+Geräte.
    An erster Stelle wird die Stabilität beim CS verfolgt!
    In the first place the stability of the CS is followed!
    EMU -Al Jazeera Sports
    Die Version ist Angepasst worden für Octagon und VU+Geräte.


    MGcamd 1.38.c NEXT Stable-sh4

    Die Version ist Angepasst worden für Octagon und VU+Geräte.
    Getestet mit Octagon Geräte
    An erster Stelle wird die Stabilität beim CS verfolgt!
    In the first place the stability of the CS is followed!
    EMU -Al Jazeera Sports
    Die Version ist Angepasst worden für Octagon Geräte.
    Diese sollte stabil laufen.
     
    Zuletzt bearbeitet: 23. November 2013
    #8
  10. kadett1
    Offline

    kadett1 Ist oft hier

    Registriert:
    19. August 2013
    Beiträge:
    154
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    AW: Plugins tauchen nach installation nicht auf.

    Ah...am ehesten dann wohl 06 dreambox/mips ?
     
    #9
  11. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.275
    Zustimmungen:
    3.539
    Punkte für Erfolge:
    113
    AW: Plugins tauchen nach installation nicht auf.

    Teste es, geht ja nix kaputt.
     
    #10
  12. kadett1
    Offline

    kadett1 Ist oft hier

    Registriert:
    19. August 2013
    Beiträge:
    154
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    AW: Plugins tauchen nach installation nicht auf.

    Hat nichts gebracht.Also nochmal wer hat welche cam woher installiert und betreibt cs und hat den orf über emu am laufen ?
     
    #11
  13. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.275
    Zustimmungen:
    3.539
    Punkte für Erfolge:
    113
    AW: Plugins tauchen nach installation nicht auf.

    1.38c getestet ?


    B: { 12 }
     
    #12
  14. bobimilo
    Offline

    bobimilo Newbie

    Registriert:
    19. November 2013
    Beiträge:
    8
    Zustimmungen:
    8
    Punkte für Erfolge:
    3
    AW: Plugins tauchen nach installation nicht auf.

    Put this:
    G: { 41 }
    and mgcamd will work without problem.
    Danke
     
    #13
  15. kadett1
    Offline

    kadett1 Ist oft hier

    Registriert:
    19. August 2013
    Beiträge:
    154
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    AW: Plugins tauchen nach installation nicht auf.

    No... dont work.
     
    #14
  16. kadett1
    Offline

    kadett1 Ist oft hier

    Registriert:
    19. August 2013
    Beiträge:
    154
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    AW: Plugins tauchen nach installation nicht auf.

    Keiner hier der mir mal ein paar Fragen beantworten kann ?

    - - - - - - - - - -

    ja....Ich denke ich hab mittlerweile alles total verfriemelt. Ich brauche nur etwas inputt was von wo und wie...Dann setze ich alles neu auf.
     
    Zuletzt bearbeitet: 23. November 2013
    #15

Diese Seite empfehlen